<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!-- Google tag (gtag.js) -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-7236727-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7236727-1');
</script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.noticiasdorn.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<meta content='#e43629' name='theme-color'/>
<meta content='#e43629' name='msapplication-navbutton-color'/>
<link href='https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Atom" href="https://www.noticiasdorn.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="NOTÍCIAS DO RN - RSS" href="https://www.noticiasdorn.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="NOTÍCIAS DO RN - Atom" href="https://www.blogger.com/feeds/3759986482748329282/posts/default" />

<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Atom" href="https://www.noticiasdorn.com.br/feeds/289379749306376220/comments/default" />
<!--Can't find substitution for tag [blog.openIdOpTag]-->
<meta content='O ex-deputado federal Roberto Jefferson (Imagem: Reprodução) Os ataques contra agentes da Polícia Federal realizados pelo ex-deputado federa...' name='description'/>
<link href='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1iuuOQeZPoBhwMFCfkqT2YLWj8aFbGubQoX_SxAnoEASQQZq1O60VSVt1APlTlHBuQfEG8NUqhjz5sM4jtUqT0gk76JRIaBA3aC2g_IbANcyivKrNMw96Y1ALnP_I_yUt9r28gTc4lN08UcHT7v1ht0yM=w680' rel='image_src'/>
<!-- Metadata for Open Graph protocol. See http://ogp.me/. -->
<meta content='article' property='og:type'/>
<meta content='Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson' property='og:title'/>
<meta content='https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' property='og:url'/>
<meta content='O ex-deputado federal Roberto Jefferson (Imagem: Reprodução) Os ataques contra agentes da Polícia Federal realizados pelo ex-deputado federa...' property='og:description'/>
<meta content='NOTÍCIAS DO RN' property='og:site_name'/>
<meta content='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1iuuOQeZPoBhwMFCfkqT2YLWj8aFbGubQoX_SxAnoEASQQZq1O60VSVt1APlTlHBuQfEG8NUqhjz5sM4jtUqT0gk76JRIaBA3aC2g_IbANcyivKrNMw96Y1ALnP_I_yUt9r28gTc4lN08UcHT7v1ht0yM=w680' property='og:image'/>
<meta content='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1iuuOQeZPoBhwMFCfkqT2YLWj8aFbGubQoX_SxAnoEASQQZq1O60VSVt1APlTlHBuQfEG8NUqhjz5sM4jtUqT0gk76JRIaBA3aC2g_IbANcyivKrNMw96Y1ALnP_I_yUt9r28gTc4lN08UcHT7v1ht0yM=w680' name='twitter:image'/>
<meta content='summary' name='twitter:card'/>
<meta content='Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson' name='twitter:title'/>
<meta content='https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' name='twitter:domain'/>
<meta content='O ex-deputado federal Roberto Jefferson (Imagem: Reprodução) Os ataques contra agentes da Polícia Federal realizados pelo ex-deputado federa...' name='twitter:description'/>
<!-- Font Awesome -->
<link href='https://use.fontawesome.com/releases/v5.4.1/css/all.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_DjQbMlhLybpUVz0Eqq2.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_DjQbMhhLybpUVz0Eqq2.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_DjQbMZhLybpUVz0Eg.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_N_XbMlhLybpUVz0Eqq2.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_N_XbMhhLybpUVz0Eqq2.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_N_XbMZhLybpUVz0Eg.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<!-- Global Variables -->
<script defer='defer' type='text/javascript'>
//<![CDATA[
    // Default Variables
    var noThumbnail = "https://4.bp.blogspot.com/-eALXtf-Ljts/WrQYAbzcPUI/AAAAAAAABjY/vptx-N2H46oFbiCqbSe2JgVSlHhyl0MwQCK4BGAYYCw/w480/nth-ify.png",
        postPerPage = 7,
        fixedMenu = true,
        fixedSidebar = true,
        commentsSystem = "blogger",
        disqusShortname = "templateify-theme",
        followByEmailText;
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-7236727-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=cea91a88-2b2d-44fd-bd30-c9533c66b169' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=cea91a88-2b2d-44fd-bd30-c9533c66b169' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-7902219362379522 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='ify-panel no-items section' id='ify-panel' name='Advanced Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<div id='mobile-options' style='display:none'>
<div class='mm-section section' id='mm-section' name='Mobile Menu'><div class='widget LinkList' data-version='2' id='LinkList130'>
<ul data-title='Mobile Menu' id='main-mobile-nav' role='menubar'>
<li><a href='/' role='menuitem'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/quem-somos.html' role='menuitem'>Contato</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/?&max-results=7#' role='menuitem'>Últimas Notícias</a></li>
<li><a href='#' role='menuitem'>Editorias</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica' role='menuitem'>_Política</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia' role='menuitem'>_Polícia</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Cidades' role='menuitem'>_Cidades</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Sa%C3%BAde' role='menuitem'>_Saúde</a></li>
</ul>
</div></div>
<div class='sm-section section' id='sm-section' name='Social Icons (Mobile Menu)'><div class='widget LinkList' data-version='2' id='LinkList131'>
<div class='widget-content'>
<ul class='social'>
<li class='facebook'><a href='https://www.facebook.com/noticiasdorn' target='_blank'></a></li>
<li class='twitter'><a href='https://www.twitter.com/noticiasdorn' target='_blank'></a></li>
<li class='instagram'><a href='https://www.instagram.com/noticiasdorn' target='_blank'></a></li>
</ul>
</div>
</div></div>
</div>
<!-- Header Wrapper -->
<header id='header-wrap'>
<div class='header-content-wrap'>
<div class='header-content'>
<div class='container row-x1'>
<span class='show-mobile-menu'></span>
<nav class='header-menu'>
<div class='boom-main-menu section' id='boom-main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList155'>
<ul data-title='Main Menu' id='boom-main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Destaque' role='menuitem'>Destaques</a></li>
<li><a href='#' role='menuitem'>Editorias</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Política' role='menuitem'>__Política</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Polícia' role='menuitem'>__Polícia</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Cidades' role='menuitem'>__Cidades</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Saúde' role='menuitem'>__Saúde</a></li>
<li><a href='#' role='menuitem'>_Contact Page</a></li>
<li><a href='/404' role='menuitem'>_Error Page</a></li>
<li><a href='#' role='menuitem'>_Simple Page</a></li>
<li><a href='[getMega label=&#39;recent&#39; type=&#39;msimple&#39;]' role='menuitem'>Últimas Notícias</a></li>
</ul>
</div></div>
</nav>
<span class='show-search'></span>
<div id='nav-search'>
<form action='https://www.noticiasdorn.com.br/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Pesquisar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row-x1'>
<div class='header-logo section' id='header-logo' name='Main Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-logo-image' href='https://www.noticiasdorn.com.br/'>
<img alt='NOTÍCIAS DO RN' data-height='258' data-width='811' src='https://1.bp.blogspot.com/-AW1zdR3Ouhw/YPRZWYFv7GI/AAAAAAACaWM/4NCgYOGTib4bIWTYB8T2t6K1XZ5f-LYvQCLcBGAsYHQ/s811/noticiasdorn-logo.png'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header ADS'><div class='widget HTML no-title' data-version='2' id='HTML4'>
<div class='widget-content'>
<script data-cfasync="false" type="text/javascript" id="clever-core">

                                    (function (document, window) {

                                        var a, c = document.createElement("script");

 

                                        c.id = "CleverCoreLoader53987";

                                        c.src = "//scripts.cleverwebserver.com/f38da3e6981546ee3eb76dd21205e00b.js";

 

                                        c.async = !0;

                                        c.type = "text/javascript";

                                        c.setAttribute("data-target", window.name);

                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

 

                                        try {

                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                                        } catch (e) {

                                            a = !1;

                                        }

 

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                                        a.parentNode.insertBefore(c, a);

                                    })(document, window);

                                </script>
</div>
</div></div>
</div>
</div>
</header>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row-x1' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<main id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget AdSense' data-version='2' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticiasdorn_main_AdSense1_468x60_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7902219362379522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5131260063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<article class='blog-post hentry item-post'>
<div class='item-post-inner'>
<div class='post-header blog-post-header'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html"
  },
  "headline": "Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson","description": "O ex-deputado federal Roberto Jefferson (Imagem: Reprodução) Os ataques contra agentes da Polícia Federal realizados pelo ex-deputado federa...","datePublished": "2022-10-25T13:28:00-03:00",
  "dateModified": "2022-10-25T13:28:39-03:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1iuuOQeZPoBhwMFCfkqT2YLWj8aFbGubQoX_SxAnoEASQQZq1O60VSVt1APlTlHBuQfEG8NUqhjz5sM4jtUqT0gk76JRIaBA3aC2g_IbANcyivKrNMw96Y1ALnP_I_yUt9r28gTc4lN08UcHT7v1ht0yM=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Editor"
  }
}</script>
<script type='application/ld+json'>{
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página inicial",
                    "@id": "https://www.noticiasdorn.com.br/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Brasil",
                    "@id": "https://www.noticiasdorn.com.br/search/label/Brasil"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson",
                    "@id": "https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html"
                  }
                }]
              }</script>
<h1 class='post-title'>
Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson
</h1>
<div class='post-meta'>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='share-icon'><span></span></li>
<li class='facebook-f'><a class='facebook window-ify' data-height='650' data-url='https://www.facebook.com/sharer.php?u=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='550' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter window-ify' data-height='460' data-url='https://twitter.com/intent/tweet?url=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html&text=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson' data-width='550' rel='nofollow'></a></li>
<li class='pinterest-p'><a class='pinterest window-ify' data-height='750' data-url='https://www.pinterest.com/pin/create/button/?url=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html&media=https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1iuuOQeZPoBhwMFCfkqT2YLWj8aFbGubQoX_SxAnoEASQQZq1O60VSVt1APlTlHBuQfEG8NUqhjz5sM4jtUqT0gk76JRIaBA3aC2g_IbANcyivKrNMw96Y1ALnP_I_yUt9r28gTc4lN08UcHT7v1ht0yM&description=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson' data-width='735' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin window-ify' data-height='700' data-url='https://www.linkedin.com/shareArticle?url=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='1000' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp window-ify' data-height='550' data-url='https://web.whatsapp.com/send?text=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson | https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='900' rel='nofollow'></a></li>
<li class='email'><a class='email window-ify' data-height='650' data-url='mailto:?subject=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson&body=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='650' rel='nofollow'></a></li>
<li class='show-hid'><a href='javascript:;' rel='nofollow'></a></li>
</ul>
</div>
</div>
<div id='ad-top'></div>
<div class='post-body post-content'>
<div style="text-align: justify;"><img src="https://img.r7.com/images/roberto-jefferson-08102021020337213?dimensions=771x420" style="font-family: arial; font-size: large;" /></div><span style="font-family: arial; font-size: medium;"><div style="text-align: justify;">O ex-deputado federal Roberto Jefferson (Imagem: Reprodução)</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Os ataques contra agentes da Polícia Federal realizados pelo ex-deputado federal Roberto Jefferson do PTB no último domingo, foram um dos assuntos mais comentados.&nbsp;</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Os policiais federais que ficaram feridos no ataque no Rio de Janeiro, detalharam em depoimento como se sucederam os ataques.&nbsp;</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Segundo os agentes, Jefferson teria iniciado a agressão lançando uma granada, reagindo a prisão expedida pelo ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF).</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Na sequência o ex-deputado, segundo informações da imprensa nacional, teria disparados pelo menos 50 tiros.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Karina Lino Miranda e o delegado Marcelo Vilella foram socorridos com estilhaços na cabeça, rosto, braços e pernas.</div></span><span style="font-family: arial; font-size: medium;"></span>
</div>
<div id='ad-footer'></div>
<div class='post-labels Label'>
<span>Tags</span>
<a class='label-link' href='https://www.noticiasdorn.com.br/search/label/Brasil' rel='tag'>Brasil</a>
<a class='label-link' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia' rel='tag'>Polícia</a>
<a class='label-link' href='https://www.noticiasdorn.com.br/search/label/Principal' rel='tag'>Principal</a>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='share-icon'><span></span></li>
<li class='facebook-f'><a class='facebook window-ify' data-height='650' data-url='https://www.facebook.com/sharer.php?u=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='550' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter window-ify' data-height='460' data-url='https://twitter.com/intent/tweet?url=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html&text=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson' data-width='550' rel='nofollow'></a></li>
<li class='pinterest-p'><a class='pinterest window-ify' data-height='750' data-url='https://www.pinterest.com/pin/create/button/?url=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html&media=https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1iuuOQeZPoBhwMFCfkqT2YLWj8aFbGubQoX_SxAnoEASQQZq1O60VSVt1APlTlHBuQfEG8NUqhjz5sM4jtUqT0gk76JRIaBA3aC2g_IbANcyivKrNMw96Y1ALnP_I_yUt9r28gTc4lN08UcHT7v1ht0yM&description=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson' data-width='735' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin window-ify' data-height='700' data-url='https://www.linkedin.com/shareArticle?url=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='1000' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp window-ify' data-height='550' data-url='https://web.whatsapp.com/send?text=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson | https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='900' rel='nofollow'></a></li>
<li class='email'><a class='email window-ify' data-height='650' data-url='mailto:?subject=Agentes da Polícia Federal detalham em depoimento como foram os ataques de granada e tiros de Roberto Jefferson&body=https://www.noticiasdorn.com.br/2022/10/agentes-da-policia-federal-detalham-em.html' data-width='650' rel='nofollow'></a></li>
<li class='show-hid'><a href='javascript:;' rel='nofollow'></a></li>
</ul>
</div>
</div>
<div class='post-footer'>
<div id='related-wrap'>
<div class='related-title'>
<h3>
Postagens Relacionadas
</h3>
</div>
<div class='related-content'>
<div class='related-tag' data-label='Brasil'></div>
</div>
</div>
</div>
</article>
</div>
</div></div>
<div id='custom-ads' style='display:none'>
<div class='no-items section' id='main-ad-top' name='Ads Top (Below Post Title)'></div>
<div class='no-items section' id='main-ad-footer' name='Ads Footer (Below Post Content)'></div>
</div>
</main>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='social-section' name='Social Icons'><div class='widget LinkList' data-version='2' id='LinkList156'>
<div class='widget-title'>
<h3 class='title'>
Mídias Sociais
</h3>
</div>
<div class='widget-content'>
<ul class='social-counter social'>
<li class='instagram'><a href='https://instagram.com/noticiasdorn' target='_blank'></a></li>
<li class='facebook-f'><a href='https://facebook.com/noticiasdorn' target='_blank'></a></li>
<li class='twitter'><a href='https://twitter.com/noticiasdorn' target='_blank'></a></li>
<li class='pinterest-p'><a href='https://www.pinterest.com/noticiasRN' target='_blank'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar boom-widget-ready section' id='sidebar-1' name='Sidebar (A)'><div class='widget HTML no-title' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7902219362379522"
     crossorigin="anonymous"></script>
</div>
</div>
</div>
<div class='sidebar boom-widget-ready boom-sidebar-tabs section' id='boom-sidebar-tabs' name='Sidebar Tabs'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Mais Visitadas
</h3>
</div>
<div class='widget-content'>
<article class='popular-post post item-0'>
<a class='post-link' href='https://www.noticiasdorn.com.br/2022/10/motociclista-morre-apos-colidir-de.html'>
<div class='post-image-wrap'>
<div class='post-image'>
<img alt='Motociclista morre após colidir de frente com Siena na BR-405' class='post-thumb' data-src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha2MQGMC20WEaadR0cdHsppHDr3caLOl5fnJma0Qw-K1aEnc5GQGoHQFA_PlMYGfQJvBmc1-BhHcbyrfDplcXgrfTc8Cb3Goru3Jld_lQSqoQdLG5n4al-ddqUVpfAQH87s0jmmi2GZTYvZhWFg5AV8ZLtEhqy4vOMcg8hhs6Zhpr58vHuDx1rrdIrznei9-CrpONnz_ZZ-cj7p0drXCumhid90g5vk84x8UcFj-lYviJO-HarUKH1A5nxUCbcnUCsCD4XiNLD1lc8C1ZfCQAckCXfEkDV6CvwMtEIoiHcHKz0JFqR-GkxOiBfjpX4qA1LfBFLr4NVj9=w120' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha2MQGMC20WEaadR0cdHsppHDr3caLOl5fnJma0Qw-K1aEnc5GQGoHQFA_PlMYGfQJvBmc1-BhHcbyrfDplcXgrfTc8Cb3Goru3Jld_lQSqoQdLG5n4al-ddqUVpfAQH87s0jmmi2GZTYvZhWFg5AV8ZLtEhqy4vOMcg8hhs6Zhpr58vHuDx1rrdIrznei9-CrpONnz_ZZ-cj7p0drXCumhid90g5vk84x8UcFj-lYviJO-HarUKH1A5nxUCbcnUCsCD4XiNLD1lc8C1ZfCQAckCXfEkDV6CvwMtEIoiHcHKz0JFqR-GkxOiBfjpX4qA1LfBFLr4NVj9=w35'/>
</div>
</div>
<div class='post-header'>
<h2 class='post-title'>
Motociclista morre após colidir de frente com Siena na BR-405
</h2>
</div>
</a>
</article>
<article class='popular-post post item-1'>
<a class='post-link' href='https://www.noticiasdorn.com.br/2022/10/policial-e-encontrado-morto-com-maos.html'>
<div class='post-image-wrap'>
<div class='post-image'>
<img alt='Policial é encontrado morto com mãos amarradas e tiros na cabeça na Zona Norte de Natal' class='post-thumb' data-src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1xhDZ8_8lRbeqcqpy_POog0LbvKXk5sBnYKAP-w9JYrqM9B87e3OtYRr5hLUX_H-k6_5al-B1m9xjsC3-f2YrHdB--bspjsgWZNt9c2xCve0hoUE2jddpFgFUmnrRqQkpbfkNbtGxYX67gsJKsV3iYk3BWDb28ROvXO-UcxdoWZ_dzo9mqMfK_lIxAWrA7wOAq1epDUVAHS5kGMaNgD6Mv-NT4wn1kSvbMCcqy47BaMxmyuNvMyvBDHCuwAyA-vpwmxq_PCp7FsMXO2Sy2OA8w2DYHEKGgL2mVqrNYkAOBSS0U4dSLPGMFD40pLAIRYqQvNkjEds3qJGkfSg=w120' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1xhDZ8_8lRbeqcqpy_POog0LbvKXk5sBnYKAP-w9JYrqM9B87e3OtYRr5hLUX_H-k6_5al-B1m9xjsC3-f2YrHdB--bspjsgWZNt9c2xCve0hoUE2jddpFgFUmnrRqQkpbfkNbtGxYX67gsJKsV3iYk3BWDb28ROvXO-UcxdoWZ_dzo9mqMfK_lIxAWrA7wOAq1epDUVAHS5kGMaNgD6Mv-NT4wn1kSvbMCcqy47BaMxmyuNvMyvBDHCuwAyA-vpwmxq_PCp7FsMXO2Sy2OA8w2DYHEKGgL2mVqrNYkAOBSS0U4dSLPGMFD40pLAIRYqQvNkjEds3qJGkfSg=w35'/>
</div>
</div>
<div class='post-header'>
<h2 class='post-title'>
Policial é encontrado morto com mãos amarradas e tiros na cabeça na Zona Norte de Natal
</h2>
</div>
</a>
</article>
<article class='popular-post post item-2'>
<a class='post-link' href='https://www.noticiasdorn.com.br/2022/10/lula-diz-que-nao-ira-ao-debate-na-record.html'>
<div class='post-image-wrap'>
<div class='post-image'>
<img alt='Lula diz que não irá ao debate na Record' class='post-thumb' data-src='https://blogger.googleusercontent.com/img/a/AVvXsEhEXPW5-z9LdSV0dGWydwCPBG-yuo19d9J-MzwBmALCZH6lUSk6bWdydaBQQBc3GeABy1fSWFORoyBiiElZ4TlTcPo5xP44KaQ-GDwq1gec-efU-LjbE76MgMRM9LuSL02TpAsYdpTNpIrOlBoBknWRPtGCuBnoMkTFic_OmhrMrxpHixJ_oDPuYu_W=w120' src='https://blogger.googleusercontent.com/img/a/AVvXsEhEXPW5-z9LdSV0dGWydwCPBG-yuo19d9J-MzwBmALCZH6lUSk6bWdydaBQQBc3GeABy1fSWFORoyBiiElZ4TlTcPo5xP44KaQ-GDwq1gec-efU-LjbE76MgMRM9LuSL02TpAsYdpTNpIrOlBoBknWRPtGCuBnoMkTFic_OmhrMrxpHixJ_oDPuYu_W=w35'/>
</div>
</div>
<div class='post-header'>
<h2 class='post-title'>
Lula diz que não irá ao debate na Record
</h2>
</div>
</a>
</article>
</div>
</div><div class='widget HTML' data-version='2' id='HTML11'>
<div class='widget-title'>
<h3 class='title'>
Últimas
</h3>
</div>
<div class='widget-content'>
[getWidget results='3' label='recent' type='list']
</div>
</div></div>
<div class='sidebar boom-widget-ready section' id='sidebar-2' name='Sidebar (B)'><div class='widget HTML' data-version='2' id='HTML9'>
<div class='widget-title'>
<h3 class='title'>
Política
</h3>
</div>
<div class='widget-content'>
[getWidget results='3' label='Política' type='list']
</div>
</div><div class='widget Label' data-version='2' id='Label2'>
<div class='widget-title'>
<h3 class='title'>
Categorias
</h3>
</div>
<div class='widget-content cloud-label'>
<ul>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Brasil'>
Brasil
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Cidades'>
Cidades
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Mundo'>
Mundo
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>
Polícia
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>
Política
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>
SAÚDE
</a>
</li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<footer id='footer-wrapper'>
<div class='container row-x1'>
<div class='footer-widgets-wrap'>
<div class='footer boom-widget-ready section' id='footer-sec1' name='Footer Section (Left)'><div class='widget Text' data-version='2' id='Text1'>
<div class='widget-title'>
<h3 class='title'>
Expediente
</h3>
</div>
<div class='widget-content'>
Notícias do RN - Agência de Notícias
Espaço Virtual
Parnamirim/RN
FONE: (Whatsapp)
E-mail: contato@noticiasdorn.com.br
</div>
</div><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<div class='widget-title'>
<h3 class='title'>
Pesquisar este blog
</h3>
</div>
<div class='widget-content' role='search'>
<form action='https://www.noticiasdorn.com.br/search' class='search-form' target='_top'>
<input aria-label='Pesquisar este blog' autocomplete='off' class='search-input' name='q' placeholder='Pesquisar este blog' value=''/>
<input class='search-action' type='submit' value='Pesquisar'/>
</form>
</div>
</div></div>
<div class='footer boom-widget-ready section' id='footer-sec2' name='Footer Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
Últimas Notícias
</h3>
</div>
<div class='widget-content'>
[getWidget results='2' label='recent' type='list']
</div>
</div></div>
<div class='footer boom-widget-ready section' id='footer-sec3' name='Footer Section (Right)'><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-title'>
<h3 class='title'>
Brasil
</h3>
</div>
<div class='widget-content'>
[getWidget results='2' label='Brasil' type='list']
</div>
</div></div>
</div>
</div>
<div id='sub-footer-wrapper'>
<div class='container row-x1'>
<div class='footer-menu section' id='footer-menu' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList157'>
<div class='widget-title'>
<h3 class='title'>
Menu Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/quem-somos.html'>Contato</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Criação <a href='https://www.noticiasdorn.com.br/' id='copyright' rel='dofollow' title='Blogger Templates'>Notícias do RN</a></div>
</div>
</div>
</footer>
<!-- Hidden Widgets -->
<div class='hidden-widgets' style='display:none'>
<div class='hidden-widgets section' id='hidden-widgets'><div class='widget ContactForm' data-version='2' id='ContactForm1'>
<div class='widget-title'>
<h3 class='title'>
Formulário de contato
</h3>
</div>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' placeholder='Nome' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' placeholder='E-mail*' size='30' type='text' value=''/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' placeholder='Mensagem*' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div>
</div>
</div></div>
</div>
</div>
<!-- Main Scripts -->
<script async='async' type='text/javascript'>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</script>
<!-- Templateify Scripts -->
<script async='async' type='text/javascript'>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</script>
<!-- Mobile Menu, Overlay and Back To Top -->
<div class='slide-menu'>
<div class='slide-menu-header'>
<div class='social-mobile'></div><span class='hide-mobile-menu'></span>
</div>
<div class='mobile-menu'></div>
</div>
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="//www.google.com/js/bg/S59cL8NpNlz03nuQ7M-TG0OvY6nWg2CBBQLmeE6XtI4.js"></script><script type="text/javascript" src="/b/csi.js?h=S59cL8NpNlz03nuQ7M-TG0OvY6nWg2CBBQLmeE6XtI4" defer="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2216895134-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>