<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!-- Google tag (gtag.js) -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-7236727-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7236727-1');
</script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>&#8220;Não queremos mais Bolsonaro, queremos o Exército&#8221;, diz manifestante</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.noticiasdorn.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<meta content='#e43629' name='theme-color'/>
<meta content='#e43629' name='msapplication-navbutton-color'/>
<link href='https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Atom" href="https://www.noticiasdorn.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="NOTÍCIAS DO RN - RSS" href="https://www.noticiasdorn.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="NOTÍCIAS DO RN - Atom" href="https://www.blogger.com/feeds/3759986482748329282/posts/default" />

<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Atom" href="https://www.noticiasdorn.com.br/feeds/9084830787298101636/comments/default" />
<!--Can't find substitution for tag [blog.openIdOpTag]-->
<meta content='  Em vídeo que circula pelas redes sociais, um homem identificado como líder do movimento que obstrui vias em Rio do Sul, Santa Catarina, de...' name='description'/>
<link href='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha38H8RKn3fUFmeGAJSe6T713-z4vVkRHOwsD8UfY7C1qvQmGwfYUJv5g-xHoIcH--4-EGPZc7_CRmdt7kIVhA8z6FXz2gtCTmEBPAGJDaUCkWa76lc9Te2t_jMA2002gTAAJjt-rGpn7dL08trXz-3kkwo40tLUc57VIadYFMPKeejIizjbzgN1MfY72TNUlzxruHm8yRW93nscxoHEihIx9pxKmdM=w680' rel='image_src'/>
<!-- Metadata for Open Graph protocol. See http://ogp.me/. -->
<meta content='article' property='og:type'/>
<meta content='“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante' property='og:title'/>
<meta content='https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' property='og:url'/>
<meta content='  Em vídeo que circula pelas redes sociais, um homem identificado como líder do movimento que obstrui vias em Rio do Sul, Santa Catarina, de...' property='og:description'/>
<meta content='NOTÍCIAS DO RN' property='og:site_name'/>
<meta content='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha38H8RKn3fUFmeGAJSe6T713-z4vVkRHOwsD8UfY7C1qvQmGwfYUJv5g-xHoIcH--4-EGPZc7_CRmdt7kIVhA8z6FXz2gtCTmEBPAGJDaUCkWa76lc9Te2t_jMA2002gTAAJjt-rGpn7dL08trXz-3kkwo40tLUc57VIadYFMPKeejIizjbzgN1MfY72TNUlzxruHm8yRW93nscxoHEihIx9pxKmdM=w680' property='og:image'/>
<meta content='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha38H8RKn3fUFmeGAJSe6T713-z4vVkRHOwsD8UfY7C1qvQmGwfYUJv5g-xHoIcH--4-EGPZc7_CRmdt7kIVhA8z6FXz2gtCTmEBPAGJDaUCkWa76lc9Te2t_jMA2002gTAAJjt-rGpn7dL08trXz-3kkwo40tLUc57VIadYFMPKeejIizjbzgN1MfY72TNUlzxruHm8yRW93nscxoHEihIx9pxKmdM=w680' name='twitter:image'/>
<meta content='summary' name='twitter:card'/>
<meta content='“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante' name='twitter:title'/>
<meta content='https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' name='twitter:domain'/>
<meta content='  Em vídeo que circula pelas redes sociais, um homem identificado como líder do movimento que obstrui vias em Rio do Sul, Santa Catarina, de...' name='twitter:description'/>
<!-- Font Awesome -->
<link href='https://use.fontawesome.com/releases/v5.4.1/css/all.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_DjQbMZhKg.ttf)format('truetype');}@font-face{font-family:'Josefin Sans';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/josefinsans/v25/Qw3PZQNVED7rKGKxtqIqX5E-AVSJrOCfjY46_N_XbMZhKg.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<!-- Global Variables -->
<script defer='defer' type='text/javascript'>
//<![CDATA[
    // Default Variables
    var noThumbnail = "https://4.bp.blogspot.com/-eALXtf-Ljts/WrQYAbzcPUI/AAAAAAAABjY/vptx-N2H46oFbiCqbSe2JgVSlHhyl0MwQCK4BGAYYCw/w480/nth-ify.png",
        postPerPage = 7,
        fixedMenu = true,
        fixedSidebar = true,
        commentsSystem = "blogger",
        disqusShortname = "templateify-theme",
        followByEmailText;
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-7236727-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=352ea5c0-ea32-4bc4-8ec2-9c2c97b14c9c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=352ea5c0-ea32-4bc4-8ec2-9c2c97b14c9c' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-7902219362379522 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='ify-panel no-items section' id='ify-panel' name='Advanced Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<div id='mobile-options' style='display:none'>
<div class='mm-section section' id='mm-section' name='Mobile Menu'><div class='widget LinkList' data-version='2' id='LinkList130'>
<ul data-title='Mobile Menu' id='main-mobile-nav' role='menubar'>
<li><a href='/' role='menuitem'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/quem-somos.html' role='menuitem'>Contato</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/?&max-results=7#' role='menuitem'>Últimas Notícias</a></li>
<li><a href='#' role='menuitem'>Editorias</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica' role='menuitem'>_Política</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia' role='menuitem'>_Polícia</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Cidades' role='menuitem'>_Cidades</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Sa%C3%BAde' role='menuitem'>_Saúde</a></li>
</ul>
</div></div>
<div class='sm-section section' id='sm-section' name='Social Icons (Mobile Menu)'><div class='widget LinkList' data-version='2' id='LinkList131'>
<div class='widget-content'>
<ul class='social'>
<li class='facebook'><a href='https://www.facebook.com/noticiasdorn' target='_blank'></a></li>
<li class='twitter'><a href='https://www.twitter.com/noticiasdorn' target='_blank'></a></li>
<li class='instagram'><a href='https://www.instagram.com/noticiasdorn' target='_blank'></a></li>
</ul>
</div>
</div></div>
</div>
<!-- Header Wrapper -->
<header id='header-wrap'>
<div class='header-content-wrap'>
<div class='header-content'>
<div class='container row-x1'>
<span class='show-mobile-menu'></span>
<nav class='header-menu'>
<div class='boom-main-menu section' id='boom-main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList155'>
<ul data-title='Main Menu' id='boom-main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Destaque' role='menuitem'>Destaques</a></li>
<li><a href='#' role='menuitem'>Editorias</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Política' role='menuitem'>__Política</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Polícia' role='menuitem'>__Polícia</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Cidades' role='menuitem'>__Cidades</a></li>
<li><a href='https://www.noticiasdorn.com.br/search/label/Saúde' role='menuitem'>__Saúde</a></li>
<li><a href='#' role='menuitem'>_Contact Page</a></li>
<li><a href='/404' role='menuitem'>_Error Page</a></li>
<li><a href='#' role='menuitem'>_Simple Page</a></li>
<li><a href='[getMega label=&#39;recent&#39; type=&#39;msimple&#39;]' role='menuitem'>Últimas Notícias</a></li>
</ul>
</div></div>
</nav>
<span class='show-search'></span>
<div id='nav-search'>
<form action='https://www.noticiasdorn.com.br/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Pesquisar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row-x1'>
<div class='header-logo section' id='header-logo' name='Main Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-logo-image' href='https://www.noticiasdorn.com.br/'>
<img alt='NOTÍCIAS DO RN' data-height='258' data-width='811' src='https://1.bp.blogspot.com/-AW1zdR3Ouhw/YPRZWYFv7GI/AAAAAAACaWM/4NCgYOGTib4bIWTYB8T2t6K1XZ5f-LYvQCLcBGAsYHQ/s811/noticiasdorn-logo.png'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header ADS'><div class='widget HTML no-title' data-version='2' id='HTML4'>
<div class='widget-content'>
<script data-cfasync="false" type="text/javascript" id="clever-core">

                                    (function (document, window) {

                                        var a, c = document.createElement("script");

 

                                        c.id = "CleverCoreLoader53987";

                                        c.src = "//scripts.cleverwebserver.com/f38da3e6981546ee3eb76dd21205e00b.js";

 

                                        c.async = !0;

                                        c.type = "text/javascript";

                                        c.setAttribute("data-target", window.name);

                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

 

                                        try {

                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                                        } catch (e) {

                                            a = !1;

                                        }

 

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                                        a.parentNode.insertBefore(c, a);

                                    })(document, window);

                                </script>
</div>
</div></div>
</div>
</div>
</header>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row-x1' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<main id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget AdSense' data-version='2' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticiasdorn_main_AdSense1_468x60_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7902219362379522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5131260063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<article class='blog-post hentry item-post'>
<div class='item-post-inner'>
<div class='post-header blog-post-header'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html"
  },
  "headline": "&#8220;Não queremos mais Bolsonaro, queremos o Exército&#8221;, diz manifestante","description": "&#160; Em vídeo que circula pelas redes sociais, um homem identificado como líder do movimento que obstrui vias em Rio do Sul, Santa Catarina, de...","datePublished": "2022-11-03T15:06:00-03:00",
  "dateModified": "2022-11-03T15:06:49-03:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha38H8RKn3fUFmeGAJSe6T713-z4vVkRHOwsD8UfY7C1qvQmGwfYUJv5g-xHoIcH--4-EGPZc7_CRmdt7kIVhA8z6FXz2gtCTmEBPAGJDaUCkWa76lc9Te2t_jMA2002gTAAJjt-rGpn7dL08trXz-3kkwo40tLUc57VIadYFMPKeejIizjbzgN1MfY72TNUlzxruHm8yRW93nscxoHEihIx9pxKmdM=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Editor"
  }
}</script>
<script type='application/ld+json'>{
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página inicial",
                    "@id": "https://www.noticiasdorn.com.br/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Eleições 2022",
                    "@id": "https://www.noticiasdorn.com.br/search/label/Elei%C3%A7%C3%B5es%202022"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "&#8220;Não queremos mais Bolsonaro, queremos o Exército&#8221;, diz manifestante",
                    "@id": "https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html"
                  }
                }]
              }</script>
<h1 class='post-title'>
&#8220;Não queremos mais Bolsonaro, queremos o Exército&#8221;, diz manifestante
</h1>
<div class='post-meta'>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='share-icon'><span></span></li>
<li class='facebook-f'><a class='facebook window-ify' data-height='650' data-url='https://www.facebook.com/sharer.php?u=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='550' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter window-ify' data-height='460' data-url='https://twitter.com/intent/tweet?url=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html&text=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante' data-width='550' rel='nofollow'></a></li>
<li class='pinterest-p'><a class='pinterest window-ify' data-height='750' data-url='https://www.pinterest.com/pin/create/button/?url=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html&media=https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha38H8RKn3fUFmeGAJSe6T713-z4vVkRHOwsD8UfY7C1qvQmGwfYUJv5g-xHoIcH--4-EGPZc7_CRmdt7kIVhA8z6FXz2gtCTmEBPAGJDaUCkWa76lc9Te2t_jMA2002gTAAJjt-rGpn7dL08trXz-3kkwo40tLUc57VIadYFMPKeejIizjbzgN1MfY72TNUlzxruHm8yRW93nscxoHEihIx9pxKmdM&description=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante' data-width='735' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin window-ify' data-height='700' data-url='https://www.linkedin.com/shareArticle?url=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='1000' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp window-ify' data-height='550' data-url='https://web.whatsapp.com/send?text=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante | https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='900' rel='nofollow'></a></li>
<li class='email'><a class='email window-ify' data-height='650' data-url='mailto:?subject=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante&body=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='650' rel='nofollow'></a></li>
<li class='show-hid'><a href='javascript:;' rel='nofollow'></a></li>
</ul>
</div>
</div>
<div id='ad-top'></div>
<div class='post-body post-content'>
<p>&nbsp;</p><div class="separator" style="clear: both; text-align: center;"><a href="https://uploads.metropoles.com/wp-content/uploads/2022/11/02120825/Manifestantes-QG-intervenc%CC%A7a%CC%83o-Federal1-600x400.jpeg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="400" data-original-width="600" height="400" src="https://uploads.metropoles.com/wp-content/uploads/2022/11/02120825/Manifestantes-QG-intervenc%CC%A7a%CC%83o-Federal1-600x400.jpeg" width="600" /></a></div><br /><p></p><p style="background-color: white; box-sizing: inherit; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; hyphens: manual; line-height: 2; margin: 0px 0px 30px; padding: 0px;">Em vídeo que circula pelas redes sociais, um homem identificado como líder do movimento que obstrui vias em Rio do Sul, Santa Catarina, defende que o Exército entre em campo para &#8220;botar ordem&#8221; no país.</p><p style="background-color: white; box-sizing: inherit; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; hyphens: manual; line-height: 2; margin: 0px 0px 30px; padding: 0px;">A fala começou a circular logo após o presidente&nbsp;<a href="https://www.metropoles.com/tag/jair-bolsonaro/" style="background: transparent; border: none; box-sizing: inherit; color: #d80027; cursor: pointer; font-family: Merriweather-Heavy, Arial, Helvetica, &quot;sans-serif&quot;;" target="_blank">Jair Bolsonaro (PL)</a>&nbsp;pedir que seus apoiadores&nbsp;<a href="https://www.metropoles.com/brasil/bloqueios-em-estradas-caem-de-156-para-150-bahia-volta-a-ter-protesto" style="background: transparent; border: none; box-sizing: inherit; color: #d80027; cursor: pointer; font-family: Merriweather-Heavy, Arial, Helvetica, &quot;sans-serif&quot;;" target="_blank">desobstruam as rodovias do país</a>. Ao menos 25 unidades da Federação&nbsp;<a href="https://www.metropoles.com/brasil/eleicoes-2022/atos-com-pedido-de-intervencao-sao-registrados-em-18-estados-e-no-df" style="background: transparent; border: none; box-sizing: inherit; color: #d80027; cursor: pointer; font-family: Merriweather-Heavy, Arial, Helvetica, &quot;sans-serif&quot;;" target="_blank">registraram protestos com pedidos de &#8220;intervenção federal&#8221;</a>. Desde a noite de domingo (30/10), bolsonaristas têm bloqueado várias rodovias brasileiras em protesto ao resultado das eleições presidenciais, que tiveram como vitorioso o petista&nbsp;<a href="https://eleicoes.metropoles.com/2022/candidatos/presidente/lula/" rel="noopener" style="background: transparent; border: none; box-sizing: inherit; color: #d80027; cursor: pointer; font-family: Merriweather-Heavy, Arial, Helvetica, &quot;sans-serif&quot;;" target="_blank">Luiz Inácio Lula da Silva</a>.</p><p class="st-inarticle-paragraph" style="background-color: white; box-sizing: inherit; clear: both !important; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; hyphens: manual; line-height: 2; margin: 0px !important; padding: 0px !important; text-align: initial !important;"></p><div class="st-placement standard_8 inArticle" id="standard_8" style="all: initial !important; direction: ltr;"></div><p></p><div class="teads-adCall" style="background-color: white; box-sizing: inherit; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px;"></div><p style="background-color: white; box-sizing: inherit; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; hyphens: manual; line-height: 2; margin: 0px 0px 30px; padding: 0px;">&#8220;Temos que ter noção de uma coisa: nós não temos mais presidente. Não queremos mais o Jair Messias Bolsonaro como presidente. Queremos, sim, uma intervenção militar. Queremos o Exército para vir botar (sic) a ordem em nosso país&#8221;, diz o homem.</p><blockquote style="background-color: white; box-sizing: inherit; clear: both; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; margin: 0px 0px 30px; padding: 20px 20px 18px 0px; position: relative;"><p style="box-sizing: inherit; color: #3f2c2e; font-family: Merriweather-Heavy, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 18px; hyphens: manual; letter-spacing: -0.4px; line-height: 1.4; margin: 0px; padding: 0px;">&#8220;O pessoal que está para assumir está fugindo das quatro linhas da Constituição faz muito tempo. Não vamos aceitar. Nós queremos o Exército brasileiro tomando a frente e queremos eles de volta no poder, porque não queremos corruptos, ladrões&#8221;, prossegue.</p></blockquote><p style="background-color: white; box-sizing: inherit; color: #4a4a4a; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; hyphens: manual; line-height: 2; margin: 0px 0px 30px; padding: 0px;">&#8220;Nós queremos o Exército, não queremos mais o Bolsonaro. Nós queremos o Exército brasileiro nas ruas&#8221;, concluiu o homem, que é aplaudido pelo público presente.</p><div class="m-banner-wrap m-banner-rectangle m-publicity-content-middle" style="align-items: center; background-color: white; box-sizing: content-box; clear: both; color: #4a4a4a; display: flex; flex-direction: column; float: none; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; justify-content: center; margin: -20px auto 10px; max-width: 600px; min-height: 300px; min-width: 300px; overflow: hidden; padding-top: 10px; position: relative; text-align: center; z-index: 1;"></div><div class="m-banner-wrap m-banner-rectangle m-publicity-content-middle" style="align-items: center; background-color: white; box-sizing: content-box; clear: both; color: #4a4a4a; display: flex; flex-direction: column; float: none; font-family: Merriweather-Regular, Arial, Helvetica, &quot;sans-serif&quot;; font-size: 16px; justify-content: center; margin: -20px auto 10px; max-width: 600px; min-height: 300px; min-width: 300px; overflow: hidden; padding-top: 10px; position: relative; text-align: center; z-index: 1;"><div class="ad-quadrado" data-google-query-id="CKPYnO3MkvsCFU4wuQYd0gkADQ" id="div-gpt-ad-brasil-quadrado-1" style="align-items: center; box-sizing: border-box; display: flex; flex-direction: column; justify-content: center; margin: 0px 0px 20px; min-height: 250px; position: relative; width: 600px;"></div></div>
</div>
<div id='ad-footer'></div>
<div class='post-labels Label'>
<span>Tags</span>
<a class='label-link' href='https://www.noticiasdorn.com.br/search/label/Elei%C3%A7%C3%B5es%202022' rel='tag'>Eleições 2022</a>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='share-icon'><span></span></li>
<li class='facebook-f'><a class='facebook window-ify' data-height='650' data-url='https://www.facebook.com/sharer.php?u=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='550' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter window-ify' data-height='460' data-url='https://twitter.com/intent/tweet?url=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html&text=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante' data-width='550' rel='nofollow'></a></li>
<li class='pinterest-p'><a class='pinterest window-ify' data-height='750' data-url='https://www.pinterest.com/pin/create/button/?url=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html&media=https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha38H8RKn3fUFmeGAJSe6T713-z4vVkRHOwsD8UfY7C1qvQmGwfYUJv5g-xHoIcH--4-EGPZc7_CRmdt7kIVhA8z6FXz2gtCTmEBPAGJDaUCkWa76lc9Te2t_jMA2002gTAAJjt-rGpn7dL08trXz-3kkwo40tLUc57VIadYFMPKeejIizjbzgN1MfY72TNUlzxruHm8yRW93nscxoHEihIx9pxKmdM&description=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante' data-width='735' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin window-ify' data-height='700' data-url='https://www.linkedin.com/shareArticle?url=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='1000' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp window-ify' data-height='550' data-url='https://web.whatsapp.com/send?text=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante | https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='900' rel='nofollow'></a></li>
<li class='email'><a class='email window-ify' data-height='650' data-url='mailto:?subject=“Não queremos mais Bolsonaro, queremos o Exército”, diz manifestante&body=https://www.noticiasdorn.com.br/2022/11/nao-queremos-mais-bolsonaro-queremos-o.html' data-width='650' rel='nofollow'></a></li>
<li class='show-hid'><a href='javascript:;' rel='nofollow'></a></li>
</ul>
</div>
</div>
<div class='post-footer'>
<div id='related-wrap'>
<div class='related-title'>
<h3>
Postagens Relacionadas
</h3>
</div>
<div class='related-content'>
<div class='related-tag' data-label='Eleições 2022'></div>
</div>
</div>
</div>
</article>
</div>
</div></div>
<div id='custom-ads' style='display:none'>
<div class='no-items section' id='main-ad-top' name='Ads Top (Below Post Title)'></div>
<div class='no-items section' id='main-ad-footer' name='Ads Footer (Below Post Content)'></div>
</div>
</main>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='social-section' name='Social Icons'><div class='widget LinkList' data-version='2' id='LinkList156'>
<div class='widget-title'>
<h3 class='title'>
Mídias Sociais
</h3>
</div>
<div class='widget-content'>
<ul class='social-counter social'>
<li class='instagram'><a href='https://instagram.com/noticiasdorn' target='_blank'></a></li>
<li class='facebook-f'><a href='https://facebook.com/noticiasdorn' target='_blank'></a></li>
<li class='twitter'><a href='https://twitter.com/noticiasdorn' target='_blank'></a></li>
<li class='pinterest-p'><a href='https://www.pinterest.com/noticiasRN' target='_blank'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar boom-widget-ready section' id='sidebar-1' name='Sidebar (A)'><div class='widget Image no-title' data-version='2' id='Image1'>
<div class='widget-content'>
<div class='custom-image'>
<a href='https://www.instagram.com/noticiasdorn'>
<img alt='NOTÍCIAS DO RN' id='Image1_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEgtcwj_LjsBYSSvuOf8aNsw9Rd8vkUNKFdKbSbGhCibVyRlO57c7-J7_td1emBO-p8PKrm8YzUiAvLoD-MWQgWBbEHMuyqVXJpZBPsLbXj3GHe_r8LbguUamsXBiJeWGc9GP3QSkwbl9LA1WH0JEH7eNyIgJp1HSKsdDSAzQcxvTp7hm8eL2jjZIgKD=s1080'/>
</a>
</div>
</div>
</div><div class='widget HTML no-title' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7902219362379522"
     crossorigin="anonymous"></script>
</div>
</div>
</div>
<div class='sidebar boom-widget-ready boom-sidebar-tabs section' id='boom-sidebar-tabs' name='Sidebar Tabs'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Mais Visitadas
</h3>
</div>
<div class='widget-content'>
<article class='popular-post post item-0'>
<a class='post-link' href='https://www.noticiasdorn.com.br/2022/11/bolsonarista-fica-nua-em-igreja-de.html'>
<div class='post-image-wrap'>
<div class='post-image'>
<img alt='Bolsonarista fica nua em igreja de Porto Alegre contra derrota de Bolsonaro' class='post-thumb' data-src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha2XQ3FqCMiM_UmwfaduDjWPZ-wa73qHwdgnOCByAYODM6dHxsx_UBkmroifhpzg6oDulTcusaCHfL7ObjEV51VfKqLzURcXiWvTJ81b_NLG2THlnO_Mi-xfyEwRyA6jk6O1HTF1oyvFeE9QsA=w120' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha2XQ3FqCMiM_UmwfaduDjWPZ-wa73qHwdgnOCByAYODM6dHxsx_UBkmroifhpzg6oDulTcusaCHfL7ObjEV51VfKqLzURcXiWvTJ81b_NLG2THlnO_Mi-xfyEwRyA6jk6O1HTF1oyvFeE9QsA=w35'/>
</div>
</div>
<div class='post-header'>
<h2 class='post-title'>
Bolsonarista fica nua em igreja de Porto Alegre contra derrota de Bolsonaro
</h2>
</div>
</a>
</article>
<article class='popular-post post item-1'>
<a class='post-link' href='https://www.noticiasdorn.com.br/2022/10/morre-potiguar-de-12-anos-que-lutava.html'>
<div class='post-image-wrap'>
<div class='post-image'>
<img alt='Morre Potiguar de 12 anos que lutava por tratamento de R$ 2,5 milhões para vencer câncer agressivo' class='post-thumb' data-src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3hQ4YwUHG27BLlQKvleoKbhXMRQyA2qzYMpKqAxXPe6d2PNaBdfDzYfP0vyspoOqJUR-KguDSymyisR0WfZrLL5phsoxwcYzPN8XXj0ViPXmrITbaGx_5w1POd4ZVTVBaQBO3sNmfHsinsyevyOS4KAIki2O2fZiaBg-55QCNlvB9H_V51cxpMEo9bdjghCaHju7z9gH38xs-QUUSe-K72crEon2WEEicd76qtMwsOJw3KOKOG5IeqpqxI2EnEI62VSkXjog3dwqGaYp6OOuScTGvtc85FoKQtkxjnuWFU7FtsuSsch23jCM3BVmXRB0_k3jYKK-wlWg=w120' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3hQ4YwUHG27BLlQKvleoKbhXMRQyA2qzYMpKqAxXPe6d2PNaBdfDzYfP0vyspoOqJUR-KguDSymyisR0WfZrLL5phsoxwcYzPN8XXj0ViPXmrITbaGx_5w1POd4ZVTVBaQBO3sNmfHsinsyevyOS4KAIki2O2fZiaBg-55QCNlvB9H_V51cxpMEo9bdjghCaHju7z9gH38xs-QUUSe-K72crEon2WEEicd76qtMwsOJw3KOKOG5IeqpqxI2EnEI62VSkXjog3dwqGaYp6OOuScTGvtc85FoKQtkxjnuWFU7FtsuSsch23jCM3BVmXRB0_k3jYKK-wlWg=w35'/>
</div>
</div>
<div class='post-header'>
<h2 class='post-title'>
Morre Potiguar de 12 anos que lutava por tratamento de R$ 2,5 milhões para vencer câncer agressivo
</h2>
</div>
</a>
</article>
<article class='popular-post post item-2'>
<a class='post-link' href='https://www.noticiasdorn.com.br/2022/11/com-bombas-de-efeito-moral-tropa-de.html'>
<div class='post-image-wrap'>
<div class='post-image'>
<img alt='Com bombas de efeito moral, tropa de choque da PRF encerra bloqueio na BR-101 em Parnamirim' class='post-thumb' data-src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1ImTFDujQysjgDkWDv7BPCchl9AKRG2vhVWGpLiLaUbdRGksqLsBeMYLVGLLyJLMzoJcZ71_joZvnfBSOhxv9fY4tVIHft_aTnmDu6BPSFUN9p7VUsq_jTFThTyoDn6kdpH9WtYScGmdxqOjt9MEmTWLlJbwZIs6d_s2E=w120' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1ImTFDujQysjgDkWDv7BPCchl9AKRG2vhVWGpLiLaUbdRGksqLsBeMYLVGLLyJLMzoJcZ71_joZvnfBSOhxv9fY4tVIHft_aTnmDu6BPSFUN9p7VUsq_jTFThTyoDn6kdpH9WtYScGmdxqOjt9MEmTWLlJbwZIs6d_s2E=w35'/>
</div>
</div>
<div class='post-header'>
<h2 class='post-title'>
Com bombas de efeito moral, tropa de choque da PRF encerra bloqueio na BR-101 em Parnamirim
</h2>
</div>
</a>
</article>
</div>
</div><div class='widget HTML' data-version='2' id='HTML11'>
<div class='widget-title'>
<h3 class='title'>
Últimas
</h3>
</div>
<div class='widget-content'>
[getWidget results='3' label='recent' type='list']
</div>
</div></div>
<div class='sidebar boom-widget-ready section' id='sidebar-2' name='Sidebar (B)'><div class='widget HTML' data-version='2' id='HTML9'>
<div class='widget-title'>
<h3 class='title'>
Política
</h3>
</div>
<div class='widget-content'>
[getWidget results='3' label='Política' type='list']
</div>
</div><div class='widget Label' data-version='2' id='Label2'>
<div class='widget-title'>
<h3 class='title'>
Categorias
</h3>
</div>
<div class='widget-content cloud-label'>
<ul>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Brasil'>
Brasil
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Cidades'>
Cidades
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Mundo'>
Mundo
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>
Polícia
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>
Política
</a>
</li>
<li>
<a class='label-name' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>
SAÚDE
</a>
</li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<footer id='footer-wrapper'>
<div class='container row-x1'>
<div class='footer-widgets-wrap'>
<div class='footer boom-widget-ready section' id='footer-sec1' name='Footer Section (Left)'><div class='widget Text' data-version='2' id='Text1'>
<div class='widget-title'>
<h3 class='title'>
Expediente
</h3>
</div>
<div class='widget-content'>
Notícias do RN - Agência de Notícias
Espaço Virtual
Parnamirim/RN
FONE: (Whatsapp)
E-mail: contato@noticiasdorn.com.br
</div>
</div><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<div class='widget-title'>
<h3 class='title'>
Pesquisar este blog
</h3>
</div>
<div class='widget-content' role='search'>
<form action='https://www.noticiasdorn.com.br/search' class='search-form' target='_top'>
<input aria-label='Pesquisar este blog' autocomplete='off' class='search-input' name='q' placeholder='Pesquisar este blog' value=''/>
<input class='search-action' type='submit' value='Pesquisar'/>
</form>
</div>
</div></div>
<div class='footer boom-widget-ready section' id='footer-sec2' name='Footer Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
Últimas Notícias
</h3>
</div>
<div class='widget-content'>
[getWidget results='2' label='recent' type='list']
</div>
</div></div>
<div class='footer boom-widget-ready section' id='footer-sec3' name='Footer Section (Right)'><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-title'>
<h3 class='title'>
Brasil
</h3>
</div>
<div class='widget-content'>
[getWidget results='2' label='Brasil' type='list']
</div>
</div></div>
</div>
</div>
<div id='sub-footer-wrapper'>
<div class='container row-x1'>
<div class='footer-menu section' id='footer-menu' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList157'>
<div class='widget-title'>
<h3 class='title'>
Menu Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/quem-somos.html'>Contato</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Criação <a href='https://www.noticiasdorn.com.br/' id='copyright' rel='dofollow' title='Blogger Templates'>Notícias do RN</a></div>
</div>
</div>
</footer>
<!-- Hidden Widgets -->
<div class='hidden-widgets' style='display:none'>
<div class='hidden-widgets section' id='hidden-widgets'><div class='widget ContactForm' data-version='2' id='ContactForm1'>
<div class='widget-title'>
<h3 class='title'>
Formulário de contato
</h3>
</div>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' placeholder='Nome' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' placeholder='E-mail*' size='30' type='text' value=''/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' placeholder='Mensagem*' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div>
</div>
</div></div>
</div>
</div>
<!-- Main Scripts -->
<script async='async' type='text/javascript'>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</script>
<!-- Templateify Scripts -->
<script async='async' type='text/javascript'>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</script>
<!-- Mobile Menu, Overlay and Back To Top -->
<div class='slide-menu'>
<div class='slide-menu-header'>
<div class='social-mobile'></div><span class='hide-mobile-menu'></span>
</div>
<div class='mobile-menu'></div>
</div>
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1836859926-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>