<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.noticiasdorn.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - Atom" href="https://www.noticiasdorn.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - RSS" href="https://www.noticiasdorn.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - Atom" href="https://www.blogger.com/feeds/3759986482748329282/posts/default" />

<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - Atom" href="https://www.noticiasdorn.com.br/feeds/1645440024973405529/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-FypX3niHDqQ/Xl8sPNS8jeI/AAAAAAACU48/8WXKBlK92Zstso-5xk_-UAuXpUkBWCl-gCLcBGAsYHQ/s640/Eliano-nogueira-diario-potiguar.png' rel='image_src'/>
<meta content='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html' property='og:url'/>
<meta content='Pré-candidato a Prefeito de Coronel João Pessoa &quot;detona&quot; Educação do município' property='og:title'/>
<meta content='       O empresário e pré-candidato a prefeitura de Coronel João Pessoa, Eliano de Henrique, utilizou-se de sua página pessoal em uma rede s...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-FypX3niHDqQ/Xl8sPNS8jeI/AAAAAAACU48/8WXKBlK92Zstso-5xk_-UAuXpUkBWCl-gCLcBGAsYHQ/w1200-h630-p-k-no-nu/Eliano-nogueira-diario-potiguar.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Pré-candidato a Prefeito de Coronel João Pessoa "detona" Educação do município - NOTÍCIAS DO RN - Rio Grande do Norte</title>
<meta content='Notícias do RN - O Seu diário de informações do Rio Grande do Norte .' name='description'/>
<meta content='noticias do rn, noticias rn, Notícias do RN, Notícias do Rio Grande do Norte, G1 RN, TRIBUNA DO NORTE, DIÁRIO POTIGUAR, ' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1' name='viewport'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,600' rel='stylesheet'/>
<script style='text/javascript'>
 //<![CDATA[
imgr = new Array();
imgr[0] = "";
showRandomImg = true;

aBold = true;

summaryPost = 160; 
summaryTitle = 30;
summaryPost2 = 300; 
summaryPosti = 70;

numposts = 9; 
numposts4 = 4;
useId = "https://plus.google.com/101690207639508359533";
 //]]>
</script>
<script style='text/javascript'>
 //<![CDATA[
//

$(document).ready(function(){
  $('#homeslider').bxSlider({
  
adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'fade',
                    auto:false,
    responsive:true,
                    speed: 700,
    minSlides: 1,
    maxSlides: 1,
    moveSlides: 1,
    slideMargin: 0,

onSliderLoad: function(){ 
            $(".bx-wrapper").css("visibility", "visible");
        }


  });


});

//
jQuery(function($){
jQuery("ul.tabs").tabs(".panes > .tab_content", {tabs:'li',effect: 'fade', fadeOutSpeed: -600,fadeInSpeed: -100});

});	
//

 //]]>
</script>
<script style='text/javascript'>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</script>
<script style='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script style='text/javascript'>
 //<![CDATA[
function showrecentcomments(json) {
for (var i = 0; i < 1; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
if (i==0) {
document.write('<p class="recentcomments">');
}
else{
document.write('<p class="recentcomments">');
}
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<p class="q">'+comment+ ' <a href="' + ctlink + '">Click for more</a></p>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<p class="q">'+comment+'... <a href="' + ctlink + '">Click for more</a></p>');
}
}
document.write('</p>');
}

 //]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,author,date,comment){
var posturl= url;
var title=title;
var author=author;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="post-image"><a href="'+posturl+'"><img width="90" height="90" src="'+img[0].src+'"/></a></div>';
}

var summary1 = '<div class="single-post-wrap">'+imgtag+'<div class="post-desc-wrapper"><h3 class="post-title"><a href="'+posturl+'">'+title+'</a></h3><p>'+stripHtmlTags(content,summary)+'...</p><div class="block-poston"><span class="posted-on">'+author+' '+date+'</span> <span class="comment_count"><i class="fa fa-comment-o"></i>'+comment+'</span></div></div></div>';

div.innerHTML = summary1;
div.style.display = "block";
}
}


//]]>
</script>
<style>

 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
  
</style>
<script style='text/javascript'>
 //<![CDATA[
function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
//


 //]]>
</script>
<script>
function sumposts(json) { 
document.write(' ' + json.feed.openSearch$totalResults.$t + ' '); 
}
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=1485d1f1-b05c-4819-a798-fb052e7bcaa0' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=1485d1f1-b05c-4819-a798-fb052e7bcaa0' rel='stylesheet'/></noscript>

</head>
<body class='home boxed-layout'>
<div id='page'>
<header class='site-header' id='masthead' role='banner'>
<div class='logo-ad-wrapper clearfix'>
<div class='uj-container'>
<div class='site-branding'>
<div class='sitelogo-wrap section' id='logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.noticiasdorn.com.br/' style='display: block'>
<img alt="NOTÍCIAS DO RN - Rio Grande do Norte" height="161px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-HCOMT9eUy2U/WmKOC-yjfBI/AAAAAAAAUrw/RFOFtJdRbYcQdTzEqNCZi_WdtqDOghi2QCK4BGAYYCw/s1600/logonoticias1.png" style="display: block" width="313px; ">
</a>
</div>
</div></div>
</div><!-- .site-branding -->
<div class='header-ad section' id='header-ad'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-7902219362379522";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0002";
    google_ad_slot = "9747636350";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- noticiasdorn_header-ad_AdSense1_728x90_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=header-ad' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- .uj-container -->
<div class='clear'></div>
</div><!-- .logo-ad-wrapper -->
<div class='clear'></div>
<nav class='main-navigation' id='site-navigation' role='navigation'>
<div class='uj-container'>
<div class='nav-wrapper'>
<div class='nav-toggle hide'>
<span>
</span>
<span>
</span>
<span>
</span>
</div>
<div class='menu' id='uj-header-menu'>
<a href='#' id='mobilenav'><i class='icon-reorder'></i></a>
<ul class='menu ' id='navi'>
<li><a class='home' href='https://www.noticiasdorn.com.br/'><i class='fa fa-home'></i></a></li>
<li><a href='http://www.noticiasdorn.com.br/p/quem-somos.html'>Contato</a></li>
<li class=' menu-item-has-children'><a href='/search/label/Feature?&max-results=7'>Parceiros</a>
<ul class='sub-menu'>
<li><a href='http://www.diarionacional.com.br'>Jornal Nacional</a></li>
</ul>
</li>
</ul>
<script type='text/javascript'>
actinave(jQuery);
</script>
</div>
</div><!-- .nav-wrapper -->
</div><!-- .uj-container -->
<div class='clear'></div>
</nav><!-- #site-navigation -->
<div class='top-menu-wrapper clearfix'>
<div class='uj-container'>
<div class='section' id='top-navigation'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='menu'>
<ul class='menu ' id='menu-footer-menu'>
<li><a href='https://www.noticiasdorn.com.br/'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/quem-somos.html'>Expediente</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/loterias.html'>Loterias</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/certidoes.html'>Certidões (CND)</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=top-navigation' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='search-icon'>
<i class='fa fa-search'></i>
<div class='ak-search'>
<div class='close'></div>
<form action='/search' class='search-form' method='get' role='search'>
<label>
<span class='search-text'>Search for:</span>
<input class='search-field' name='q' placeholder='Busca de Notícias...' title='Buscar Por:' type='Buscar' value=''/>
</label>
<input class='search-submit' type='submit' value='Buscar'/>
</form>
<div class='overlay-search'>
</div>
</div>
</div>
<ul class='uj-socials'>
<li><a class='facebook' href='http://www.facebook.com/noticiasdorn'><i class='fa fa-facebook'></i></a></li>
<li><a class='twitter' href='http://www.twitter.com/noticiasdorn'><i class='fa fa-twitter'></i></a></li>
<li><a class='pinterest' href='https://br.pinterest.com/noticiasRN/'><i class='fa fa-pinterest'></i></a></li>
<li><a class='googleplus' href='https://plus.google.com/101690207639508359533'><i class='fa fa-google-plus'></i></a></li>
</ul>
</div><!-- .uj-container -->
</div><!-- .top-menu-wrapper -->
</header>
<!-- /header -->
<div class='clear'></div>
<div class='site-content' id='content'>
<div class='uj-container'>
<div id='frontpage'>
<div class='slider-wrapper section' id='bx-wrapper'><div class='widget HTML' data-version='1' id='HTML26'>
<div class='bx-wrapper'>
<div id='homeslider'>
<div class='slider  animated fadeInLeft'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=3&orderby=published&alt=json-in-script&callback=wowslide\"><\/script>");
   </script></div>
<div class='slider  animated fadeInLeft'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=3&start-index=4&orderby=published&alt=json-in-script&callback=wowslide\"><\/script>");
   </script></div>
<div class='slider  animated fadeInLeft'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=3&start-index=7&orderby=published&alt=json-in-script&callback=wowslide\"><\/script>");
   </script></div>
</div>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList110'>
<div class='widget-content'>
<ul class='menu1' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='#' itemprop='url'>Post Style</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Feature</a></li>
<li itemprop='name'><a href='#' itemprop='url'>_Gadget</a></li>
<li itemprop='name'><a href='#' itemprop='url'>_Mobile</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Pages</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Categories</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Buddypress</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Forum</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
// Main Scripts 
$("#LinkList110").each(function() {
    var e = "<ul class='menu1'><li><ul class='sub-menu'>";
    $("#LinkList110 li").each(function() {
        var t = $(this).text(),
            n = t.substr(0, 1),
            r = t.substr(1);
        "_" == n ? (n = $(this).find("a").attr("href"), e += '<li><a href="' + n + '">' + r + "</a></li>") : (n = $(this).find("a").attr("href"), e += '</ul></li><li><a href="' + n + '">' + t + "</a><ul class='sub-menu'>")
    });
    e += "</ul></li></ul>";
    $(this).html(e);
    $("#LinkList110 ul").each(function() {
        var e = $(this);
        if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
    });
    $("#LinkList110 li").each(function() {
        var e = $(this);
        if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
    })
});
      //]]>
            </script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Pinterest</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Advertise</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7902219362379522"
     data-ad-slot="8154974819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML902'>
          <style>.home #blog-pager{display:designcart;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML904'>
          <style>.item #related-wrap{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML905'>
Notícias do Rio Grande do Norte e Mundo
</div><div class='widget HTML' data-version='1' id='HTML102'>
<h2 class='title'>Principal</h2>
<div class='widget-content'>
Principal
</div>
</div><div class='widget HTML' data-version='1' id='HTML103'>
<script type='text/javascript'> 
          //<![CDATA[
          var recentposts_number = 4;
          //]]>
         </script>
</div><div class='widget HTML' data-version='1' id='HTML104'>
<script type='text/javascript'> 
          //<![CDATA[
          var randomposts_number = 4;
          //]]>
         </script>
</div><div class='widget HTML' data-version='1' id='HTML105'>
<script type='text/javascript'>
          var postperpage=7;
         </script>
</div><div class='widget HTML' data-version='1' id='HTML106'>
<script type='text/javascript'>
//<![CDATA[
$(window).bind("load",function(){$('.Label a,.postags a,.m-rec h2 a,.breadcrumbs span a,.label-head a,.feat-title h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
 //]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget PopularPosts' data-version='1' id='PopularPosts100'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-i3FGzuCDG_M/UFDsgPSamXI/AAAAAAAAKGc/ASgIJZP8MXM/s72-c/CAIXA.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html'>Estudantes reclamam de erro na página do FIES da Caixa Econômica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2015/10/constrangimento-posto-no-cidade-verde.html'>Constrangimento: Posto no Cidade Verde faz cliente tirar gasolina do carro por erro no sistema</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2009/11/leitor-manda-artigo-reelatando-sua.html'>LEITOR MANDA ARTIGO RELATANDO SUA EXPERIÊNCIA NO EXAME DE ORDEM 2009.2</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/06/patu-lideranca-de-ednardo-entregue-sorte.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-xZsVcxFxr8I/XPqOSnBsTQI/AAAAAAABXsc/3p6XU8_7cX0THXEX3EWIO3SxNTHr_1q1wCLcBGAs/s72-c/dr-ednardo-moura-patu-rn-noticias.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/06/patu-lideranca-de-ednardo-entregue-sorte.html'>Patu: Liderança de Ednardo entregue à "sorte"?</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList62'>
<h2 class='title'>Social Counter</h2>
<div class='widget-content'>
<ul id='social'>
<li class='item-social facebook count=3.5k;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>facebook count=3.5k;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social twitter count=1.7k;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>twitter count=1.7k;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social gplus count=735;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>gplus count=735;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social youtube count=2.8k;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>youtube count=2.8k;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social pinterest count=524;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>pinterest count=524;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social dribbble count=7.3m;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>dribbble count=7.3m;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social instagram count=849;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>instagram count=849;</div><span class='item-text'>Followers</span>
</a></li>
<li class='item-social rss count=286;'><a href='http://'>
<i class='item-icon fa'></i><div class='hide-count'>rss count=286;</div><span class='item-text'>Followers</span>
</a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='1' id='HTML101'>
<div class='widget-content'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML850'>
<script type='text/javascript'>
//<![CDATA[
   var scroll = "no";
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'>
//<![CDATA[
 var stickyWork = "no";
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'>
//<![CDATA[
var related_number = 3;
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML853'>
<script type='text/javascript'>
//<![CDATA[
var pageCount=5;
$(window).bind("load",function(){$('.Label a,.postags a,.breadcrumbs span a,.label-head a,.feat-title h2 a,.m-rec h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
//]]>
</script>
</div><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://newsplus-templatesyard.blogspot.com/p/about.html'>About</a></li>
<li><a href='https://newsplus-templatesyard.blogspot.com/p/contact-us.html'>Contact</a></li>
</ul>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Home</a></li>
<li><a href='#' role='menuitem'>Features</a></li>
<li><a href='#' role='menuitem'>_Multi DropDown</a></li>
<li><a href='#' role='menuitem'>__DropDown 1</a></li>
<li><a href='#' role='menuitem'>__DropDown 2</a></li>
<li><a href='#' role='menuitem'>__DropDown 3</a></li>
<li><a href='https://newsplus-templatesyard.blogspot.com/p/post-format-and-page-markup.html' role='menuitem'>_ShortCodes</a></li>
<li><a href='https://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html' role='menuitem'>_SiteMap</a></li>
<li><a href='https://newsplus-templatesyard.blogspot.com/templatesyard' role='menuitem'>_Error Page</a></li>
<li><a href='Business/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.youtube.com/channel/UCCDjoOPSNiuLJX06HirPjOA?sub_confirmation=1' role='menuitem'>Learn Blogging</a></li>
<li><a href='#' role='menuitem'>Documentation</a></li>
<li><a href='https://www.sorabloggingtips.com/2018/08/how-to-setup-newsplus-blogger-template.html' role='menuitem'>_Web Documentation</a></li>
<li><a href='https://youtu.be/8KMu9FWKeqo' role='menuitem'>_Video Documentation</a></li>
<li><a href='https://www.templatesyard.com/2018/08/newsplus-blog-magazine-blogger-template.html' role='menuitem'>Download This Template</a></li>
</ul>
</div><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://fb.com/soratemplates' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='#' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList76'>
<h2>Menu Footer Widget</h2>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://newsplus-templatesyard.blogspot.com/p/about.html'>About</a></li>
<li><a href='https://newsplus-templatesyard.blogspot.com/p/contact-us.html'>Contact Us</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=LinkList&widgetId=LinkList76&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList76"));' rel='nofollow' target='configLinkList76' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML299'>
<h2 class='title'>Featured</h2>
<div class='widget-content'>
<span data-type="tyard-recent"></span>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList75'>
<h3 class='title'>
Social Plugin
</h3>
<div class='widget-content'>
<ul class='social-counter social social-color social-text'>
<li class='facebook'><a href='http://fb.com/soratemplates' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='#' target='_blank' title='twitter'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='vk'><a href='#' target='_blank' title='vk'></a></li>
</ul>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>About me</h2>
<div class='widget-content'>
<div><span>10 Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text.</span></div><div><span><br /></span></div><div><span >Tel: +01 19 9876-54321</span></div><div><span><br /></span></div><div><span>Email: contact@mail.com</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML01'>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML01&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML01"));' rel='nofollow' target='configHTML01' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts98'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-i3FGzuCDG_M/UFDsgPSamXI/AAAAAAAAKGc/ASgIJZP8MXM/s72-c/CAIXA.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html'>Estudantes reclamam de erro na página do FIES da Caixa Econômica</a></div>
<div class='item-snippet'>   Muitos estudantes e profissionais que pagam o Financiamento Estudantil (FIES) da Caixa Econômica Federal reclamam da inércia da instituiç...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2015/10/constrangimento-posto-no-cidade-verde.html'>Constrangimento: Posto no Cidade Verde faz cliente tirar gasolina do carro por erro no sistema</a></div>
<div class='item-snippet'>   Imagem: Panoramico    Um fato no mínimo constrangedor aconteceu recentemente no Posto Ipiranga do Cidade Verde, em Nova Parnamirim.      ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2009/11/leitor-manda-artigo-reelatando-sua.html'>LEITOR MANDA ARTIGO RELATANDO SUA EXPERIÊNCIA NO EXAME DE ORDEM 2009.2</a></div>
<div class='item-snippet'>Leitor do blog manda artigo relatando sua experiência no Exame da Ordem 2009.2 . Este Exame vem causando polêmica em todo o país. Veja na in...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/06/patu-lideranca-de-ednardo-entregue-sorte.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-xZsVcxFxr8I/XPqOSnBsTQI/AAAAAAABXsc/3p6XU8_7cX0THXEX3EWIO3SxNTHr_1q1wCLcBGAs/s72-c/dr-ednardo-moura-patu-rn-noticias.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/06/patu-lideranca-de-ednardo-entregue-sorte.html'>Patu: Liderança de Ednardo entregue à "sorte"?</a></div>
<div class='item-snippet'>    Quem acompanha a &#160;história da política de Patu, sabe que não é difícil descrevê-la pois assemelha-se muito com outras cidades interioran...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2011/12/moradores-de-rua-de-natal-ganham.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-hjISHoHkdgY/TvVRGrwzThI/AAAAAAAAIXk/bQs80gWExRU/s72-c/DSC_9351-730097.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2011/12/moradores-de-rua-de-natal-ganham.html'>Moradores de rua de Natal ganham albergue municipal</a></div>
<div class='item-snippet'>                   Moradores de rua e pessoas em situação de risco e vulnerabilidade social  ganharam no final da tarde desta sexta-feira (2...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/09/stf-vota-favor-de-tese-que-pode-anular.html'>STF vota a favor de tese que pode anular condenações da Lava Jato</a></div>
<div class='item-snippet'>Rosinei Coutinho/SCO/STF   O Supremo Tribunal Federal (STF) votou ontem (26) a favor da tese jurídica defendida por advogados de investigado...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2009/12/manu-pessoa-de-onde-vem-onde-esta.html' target='_blank'>
<img alt='' border='0' height='72' src='//1.bp.blogspot.com/_Cv0snQC1UjQ/Sxsld4JQhEI/AAAAAAAACAQ/pyM3EcBkpvk/s72-c/manu.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2009/12/manu-pessoa-de-onde-vem-onde-esta.html'>Manu Pessoa: De onde vem, onde está?</a></div>
<div class='item-snippet'>Rápida..    Manu Pessoa que estreiou uma edição especial do Mais folia esse ano, é uma revelação que veio ter destaque maior na nova Fábrica...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/12/patu-ministerio-publico-de-contas-pede.html'>Patu: Ministério Público de Contas pede a TCE-RN que apure irregularidades na administração pública</a></div>
<div class='item-snippet'>    Imagem: Jornal Folha Regional    A Procuradora do Ministério Público de Contas (MPC) Luciana Ribeiro Campos apresentou, junto ao Tribuna...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2010/10/simbolos-do-rn.html'>Símbolos do RN</a></div>
<div class='item-snippet'>Bandeira  A Bandeira do Estado do Rio Grande do Norte foi criada pela Lei  2.160/1957, sancionada pelo então governador Dinarte de Medeiros ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/10/senadora-diz-que-alardear-brasil.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-XfXhfxDSiFI/XZ7Ht8LIoBI/AAAAAAABoF4/FLgCd0cZWlMK9sflBdbb3HNKLMiTzGS1gCK4BGAYYCw/s72-c/%253D%253FUTF-8%253FQ%253FZenaide_Maia_com_Eduardo_Moreira_e_Josu%253DC3%253DA9_Alencar%253D2Ejpg%253F%253D-700594' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/10/senadora-diz-que-alardear-brasil.html'>Senadora diz que alardear &#8216;Brasil quebrado&#8217; é tática para facilitarprivatizações</a></div>
<div class='item-snippet'>  A senadora Zenaide (PROS/RN) declarou que o Brasil deve realizar investimento anticíclico em infraestrutura para retomada do crescimento e...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PopularPosts&widgetId=PopularPosts98&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts98"));' rel='nofollow' target='configPopularPosts98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML04'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML04&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML04"));' rel='nofollow' target='configHTML04' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML201'>
</div><div class='widget HTML' data-version='1' id='HTML05'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML05&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML05"));' rel='nofollow' target='configHTML05' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML203'>
</div><div class='widget HTML' data-version='1' id='HTML07'>
<h2 class='title'>About Me</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML07&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML07"));' rel='nofollow' target='configHTML07' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML204'>
</div><div class='widget HTML' data-version='1' id='HTML205'>
<div class='widget-content' style='display:none'>
blogger-disqus-facebook
</div>
</div><div class='widget HTML' data-version='1' id='HTML206'>
<div class='widget-content'>
<script>
              var disqus_shortname = 'needmag';
            </script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML207'>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function() {
                  if ($(window).width() > 1100) {      
                    $("#main-wrapper, #sidebar-wrapper").theiaStickySidebar({
                      additionalMarginTop: 25,
                      additionalMarginBottom: 25
                    });  
                  }
                }); 
                //]]>
              </script>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulário de contato</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensagem
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML200'>
</div><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul id='nav1'>
<li><a href='http://'>Home</a></li>
<li><a href='http://'>About</a></li>
<li><a href='http://'>Contact</a></li>
<li><a href='http://'>Advertise</a></li>
</ul>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList215'>
<div class='widget-content'>
<a class='facebook' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='facebook'></a>
<a class='twitter' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='twitter'></a>
<a class='gplus' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='gplus'></a>
<a class='behance' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='behance'></a>
<a class='youtube' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='youtube'></a>
<a class='instagram' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='instagram'></a>
<a class='rss' data-placement='bottom' data-toggle='tooltip' href='http://' itemprop='sameAs' title='rss'></a>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML798'>
<h2>Other News</h2>
<div class='widget-content'>
<script type='text/javascript'>var numposts =5;var showpostthumbnails = true;var showcommentnum = true;var showpostdate = true;var showpostsummary = false;var numchars = 100;</script>
<script src='/feeds/posts/default/-/?published&alt=json-in-script&callback=labelthumbs' type='text/javascript'></script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML799'>
<h2>World News</h2>
<div class='widget-content'>
<script type='text/javascript'>var numposts =5;var showpostthumbnails = true;var showcommentnum = true;var showpostdate = true;var showpostsummary = false;var numchars = 100;</script>
<script src='/feeds/posts/default/-/?published&alt=json-in-script&callback=labelthumbs' type='text/javascript'></script>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList94'>
<div class='widget-content'>
<ul class='menu' id='menu-main-nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://' itemprop='url'>World</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Sports</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Tech</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Community</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Shop</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Features</a></li>
<li itemprop='name'><a href='http://news-log-soratemplates.blogspot.com/p/soratemplates' itemprop='url'>_Error Page</a></li>
<li itemprop='name'><a href='http://www.shardawebservices.com/' itemprop='url'>Seo Services</a></li>
<li itemprop='name'><a href='http://www.sorabloggingtips.com/2017/06/how-to-setup-newslog-blogger-template.html' itemprop='url'>Documentation</a></li>
<li itemprop='name'><a href='http://www.soratemplates.com/2017/06/newslog-blogger-templates.html' itemprop='url'>Download This Template</a></li>
</ul>
</div>
</div><div class='widget Image' data-version='2' id='Image70'>
<div class='logo-content'>
<a href='https://www.noticiasdorn.com.br/'><img alt='NOTÍCIAS DO RN - Rio Grande do Norte' src='//3.bp.blogspot.com/-SPv_Vor-GI0/W1lWtiLlg-I/AAAAAAAACnw/82Tzze3hkdgTlUvklRq1LEbvSklN_KZQACK4BGAYYCw/s1600/logo_mobile.png'/></a>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList96'>
<div class='widget-content'>
<ul class='menu' id='menu-main-nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.noticiasdorn.com.br/p/quem-somos.html' itemprop='url'>Contato</a></li>
<li itemprop='name'><a href='https://www.noticiasdorn.com.br/p/blogs-do-rn.html' itemprop='url'>Blogs do RN</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__Dropdown 1</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__Dropdown 2</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__Dropdown 3</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__Dropdown 4</a></li>
<li itemprop='name'><a href='https://beauty-press-templatesyard.blogspot.in/p/page-markups-and-shortcodes.html' itemprop='url'>_ShortCodes</a></li>
<li itemprop='name'><a href='http://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html' itemprop='url'>_SiteMap</a></li>
<li itemprop='name'><a href='https://beauty-press-templatesyard.blogspot.in/templatesyard' itemprop='url'>_Error Page</a></li>
<li itemprop='name'><a href='http://www.shardawebservices.com/' itemprop='url'>Seo Service</a></li>
<li itemprop='name'><a href='https://www.sorabloggingtips.com/2018/03/how-to-setup-beautypress-blogger-template.html' itemprop='url'>Documentation</a></li>
<li itemprop='name'><a href='http://www.templatesyard.com/2018/03/beautypress-stylish-blogger-template.html' itemprop='url'>Download This Template</a></li>
</ul>
</div>
</div>
<div class='widget LinkList' data-version='1' id='LinkList98'>
<div class='widget-content'>
<ul id='nav2' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='#' itemprop='url'>Features</a></li>
<li itemprop='name'><a href='#' itemprop='url'>_Multi DropDown</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__DropDown 1</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__DropDown 2</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__DropDown 3</a></li>
<li itemprop='name'><a href='http://needmag-soratemplates.blogspot.in/p/post-format-and-page-markup.html' itemprop='url'>_ShortCodes</a></li>
<li itemprop='name'><a href='http://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html' itemprop='url'>_SiteMap</a></li>
<li itemprop='name'><a href='http://needmag-soratemplates.blogspot.in/soratemplates' itemprop='url'>_Error page</a></li>
<li itemprop='name'><a href='mega/Sports' itemprop='url'>Mega Menu</a></li>
<li itemprop='name'><a href='http://www.shardawebservices.com/' itemprop='url'>Seo Services</a></li>
<li itemprop='name'><a href='http://www.sorabloggingtips.com/2016/10/how-to-setup-need-mag-blogger-template.html' itemprop='url'>Documentation</a></li>
<li itemprop='name'><a href='http://www.soratemplates.com/2016/08/needmag-blogger-templates.html' itemprop='url'>Download This Template</a></li>
</ul>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>Comments</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
Featured
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' rel='nofollow' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
<iframe name="f2579ef3ff88908" width="360px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FXBwzv5Yrm_1.js%3Fversion%3D42%23cb%3Df4389127ece03c%26domain%3Dwriteup-themexpose.blogspot.com%26origin%3Dhttp%253A%252F%252Fwriteup-themexpose.blogspot.com%252Ff144bab2ba048c4%26relation%3Dparent.parent&amp;container_width=360&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fthemexpose%2F&amp;locale=en_US&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;width=360" style="border: none; visibility: visible; width: 360px; height: 214px;" class=""></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML025'>
<div class='preload'>
<script>
                              document.write("<script src=\"/feeds/posts/default/-/Principal?max-results="+numposts4+"&orderby=published&alt=json-in-script&callback=showrecentposts23\"><\/script>");
                            </script>
</div>
</div><div class='widget ReportAbuse' data-version='1' id='ReportAbuse1'>
<h3 class='title'>
<a class='report_abuse' href='https://www.blogger.com/go/report-abuse' rel='noopener nofollow' target='_blank'>
Denunciar abuso
</a>
</h3>
</div>
<div class='widget HTML' data-version='1' id='HTML024'>
<div class='preload'>
<div class='slideroverlay'></div>
<script>
                              document.write("<script src=\"/feeds/posts/default/-/?max-results="+numposts23+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");
                            </script>
</div>
</div>
<div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(22)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='posts'>
<li><a href='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html'>Pré-candidato a Prefeito de Coronel João Pessoa &quot;d...</a></li>
<li><a href='https://www.noticiasdorn.com.br/2020/03/congresso-cobra-gesto-de-bolsonaro.html'>Congresso cobra gesto de Bolsonaro desautorizando ...</a></li>
<li><a href='https://www.noticiasdorn.com.br/2020/03/moto-e-tomada-de-assalto-no-interior-do.html'>Moto é tomada de assalto no interior do RN</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(105)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(232)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(251)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(118)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(209)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(887)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(282)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(120)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(920)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(102)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(90)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(122)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2012/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(2177)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(172)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(239)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(292)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(174)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2011/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(1423)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(154)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(128)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2010/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(1105)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(132)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(154)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(90)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(92)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(138)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2009/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(856)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(174)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(154)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.noticiasdorn.com.br/2008/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h3 class='title'>
Pesquisar este blog
</h3>
<div class='widget-content' role='search'>
<form action='https://www.noticiasdorn.com.br/search' class='search-form' target='_top'>
<input aria-label='Pesquisar este blog' autocomplete='off' class='search-input' name='q' placeholder='Pesquisar este blog' value=''/>
<input class='search-action' type='submit' value='Pesquisar'/>
</form>
</div>
</div><div class='widget HTML' data-version='1' id='HTML94'>
<h2 class='title'>Follow Us on Facebook</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML94&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML94"));' rel='nofollow' target='configHTML94' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML98'>
<h2 class='title'>Slide Show</h2>
<div class='widget-content'>
<div id='featuredpostside'></div>
<script type='text/javascript'>
FeaturedPostSide({
MaxPost:3,
idcontaint:"#featuredpostside",
ImageSize:900,
interval:5000,   // speed up slider
autoplay:true, // stop auto slider 
tagName:"Principal"
});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML98&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML98"));' rel='nofollow' target='configHTML98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Facebook
</h2>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9&appId=1367056700035583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/diariopotiguar" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML99'>
<h2 class='title'>Featured Posts</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML99&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML99"));' rel='nofollow' target='configHTML99' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Ad Home</h2>
<div class='widget-content'>
<div class="menu"><i class="fa fa-navicon"></i></div>

<div id='css-menu'>

<div id='cssmenu'>
<ul>
<li class='home'><span class='close-menu' title='Close'><i class='fa fa-times'/></i></span></li>
<li><a href='/' title='Home'>Home</a></li>
<li class='has-sub'><a href='#'>Labels</a>
<ul>
<li><a href='/search/label/Label1?max-results=10'>Label1</a></li>
<li><a href='/search/label/Label2?max-results=10'>Label2</a></li>
<li><a href='/search/label/Label3?max-results=10'>Label3</a></li>
<li><a href='/search/label/Label4?max-results=10'>Label4</a></li>
<li><a href='/search/label/Label5?max-results=10'>Label5</a></li>
</ul>
</li>
<li><a href='/'>About</a></li>
<li><a href='/'>Contact</a></li>
<li style="border-top: 1px solid #eee; border-bottom: 1px solid #eee;"><form method="get" style="display: inline; padding: 15px;" action="/search"><input type="search" placeholder="Search and hit enter..." name="q" id="s" /></form>
</li>
</ul>
</div>

</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Canal Diário Potiguar</h2>
<div class='widget-content'>
<iframe width="300" height="169" src="https://www.youtube.com/embed/HauThEz_BTs" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='#' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Canal Diário Potiguar</h2>
<div class='widget-content'>
O Diário Potiguar é especializado na cobertura de eventos.
Para contratar nossa equipe envie e-mail para:
editoriasdiario@gmail.com

<iframe width="300" height="169" src="https://www.youtube.com/embed/gEAdNvQpBDI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>Technology</h2>
<div class='widget-content'>
3/Technology/small-col-left
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Sports</h2>
<div class='widget-content'>
3/Sports/small-col-right
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>Header Ads</h2>
<div class='widget-content'>
<img src="https://jannah.tielabs.com/demo/wp-content/uploads/sites/8/2016/10/1.jpg"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML099'>
<h2 class='title'>
New Topics
</h2>
<div class='widget-content'>
<div class='yinks1'>
<script>
                              document.write("<script src=\"/feeds/posts/default/-/?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=recentarticles7\"><\/script>");
                            </script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML099&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML099"));' rel='nofollow' target='configHTML099' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget LinkList' data-version='1' id='LinkList47'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='http://facebook.com' title='facebook'></a></li>
<li><a class='twitter' href='http://twitter.com' title='twitter'></a></li>
<li><a class='gplus' href='http://plus.google.com' title='gplus'></a></li>
<li><a class='instagram' href='http://Instagram.com' title='instagram'></a></li>
<li><a class='rss' href='http://feed.rss.com' title='rss'></a></li>
</ul>
</div>
</div><div class='widget Label' data-version='1' id='Label5'>
<h2>Tags</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/%23FestadoBoi2011'>#FestadoBoi2011</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Acari'>Acari</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/A%C3%A7u'>Açu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Administra%C3%A7%C3%A3o'>Administração</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Advocacia'>Advocacia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Afonso%20Bezerra'>Afonso Bezerra</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ag%C3%AAncia%20de%20Noticias'>Agência de Noticias</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Agricultura'>Agricultura</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/%C3%81gua'>Água</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alca%C3%A7uz'>Alcaçuz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alerta'>Alerta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alexandria'>Alexandria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alimenta%C3%A7%C3%A3o'>Alimentação</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alto%20do%20Rodrigues'>Alto do Rodrigues</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Am%C3%A9rica'>América</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Angicos'>Angicos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/An%C3%BAncios'>Anúncios</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Apag%C3%A3o'>Apagão</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Apodi'>Apodi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Areia%20Branca'>Areia Branca</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Arena'>Arena</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ar%C3%AAs'>Arês</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Argentina'>Argentina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Arquitetura'>Arquitetura</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Artesanato'>Artesanato</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Assembleia%20Legislativa'>Assembleia Legislativa</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Assu'>Assu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Audi%C3%AAncia'>Audiência</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Automobilismo'>Automobilismo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Autom%C3%B3veis'>Automóveis</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ba%C3%ADa%20Formosa'>Baía Formosa</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bara%C3%BAna'>Baraúna</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Barcelona'>Barcelona</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bastidores'>Bastidores</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Biologia'>Biologia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Blog'>Blog</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Blogs%20do%20RN'>Blogs do RN</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Boa%20Sa%C3%BAde'>Boa Saúde</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bod%C3%B3'>Bodó</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bom%20Jesus'>Bom Jesus</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bombeiros'>Bombeiros</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brasil'>Brasil</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bras%C3%ADlia'>Brasília</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brejinho'>Brejinho</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Busca'>Busca</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Caern'>Caern</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cai%C3%A7ara%20do%20Rio%20do%20Norte'>Caiçara do Rio do Norte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Caic%C3%B3'>Caicó</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/C%C3%A2mara'>Câmara</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Campestre'>Campestre</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Campo%20Grande'>Campo Grande</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Campo%20Redondo'>Campo Redondo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Canguaretama'>Canguaretama</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cara%C3%BAbas'>Caraúbas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnatal'>Carnatal</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnatal%202011'>Carnatal 2011</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carna%C3%BAba%20dos%20Dantas'>Carnaúba dos Dantas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaubais'>Carnaubais</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval'>Carnaval</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/CARNAVAL%202009'>CARNAVAL 2009</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval%202010'>Carnaval 2010</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval%202011'>Carnaval 2011</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carros'>Carros</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cear%C3%A1%20Mirim'>Ceará Mirim</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Charge'>Charge</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Chuvas'>Chuvas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidadania'>Cidadania</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidadania%20%2F%20Lazer'>Cidadania / Lazer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/CIDADANIA%20E%20SOCIAL'>CIDADANIA E SOCIAL</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/cidade%20verde'>cidade verde</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidades'>Cidades</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ci%C3%AAncia'>Ciência</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cinema'>Cinema</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Circo%20da%20Folia'>Circo da Folia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cirquinho'>Cirquinho</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Clima'>Clima</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/CMN'>CMN</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/com%C3%A9rcio'>comércio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Comperve'>Comperve</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Concession%C3%A1rias'>Concessionárias</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Concursos'>Concursos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Conquista'>Conquista</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Contabilidade'>Contabilidade</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Contato'>Contato</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Copa'>Copa</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Copa%20do%20Mundo'>Copa do Mundo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Corrup%C3%A7%C3%A3o'>Corrupção</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cosern'>Cosern</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/COTIDIANO'>COTIDIANO</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/crea'>crea</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cruzeta'>Cruzeta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Culin%C3%A1ria'>Culinária</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cultura'>Cultura</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Currais%20Novos'>Currais Novos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Curso'>Curso</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Datas%20comemorativas'>Datas comemorativas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Debate%20Ao%20Vivo'>Debate Ao Vivo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Dela%C3%A7%C3%A3o'>Delação</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Den%C3%BAncia'>Denúncia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Desenvolvimento'>Desenvolvimento</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Destaque'>Destaque</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Di%C3%A1rio%20Potiguar'>Diário Potiguar</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/DIREITO'>DIREITO</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Divers%C3%A3o'>Diversão</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/e%20cidadania'>e cidadania</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ECONOMIA'>ECONOMIA</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Educa%C3%A7%C3%A3o'>Educação</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ele%C3%A7%C3%B5es%202008'>eleções 2008</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/elei%C3%A7%C3%B5es'>eleições</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/elei%C3%A7%C3%B5es%202008'>eleições 2008</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Elei%C3%A7%C3%B5es%202012'>Eleições 2012</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Eloi%20de%20Souza'>Eloi de Souza</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Emprego'>Emprego</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Empresas'>Empresas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ENEM'>ENEM</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Engenharia'>Engenharia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Enquetes'>Enquetes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/entidades'>entidades</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ENTRETENIMENTO%2F%20CULTURA'>ENTRETENIMENTO/ CULTURA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Entrevista'>Entrevista</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Esporte'>Esporte</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Estado'>Estado</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/estradas'>estradas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/evento'>evento</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Eventos'>Eventos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Eventos.'>Eventos.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/EXAME'>EXAME</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Executivo'>Executivo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Expediente'>Expediente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Extremoz'>Extremoz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/F1'>F1</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Famosos'>Famosos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Featured'>Featured</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/FeedNoticias'>FeedNoticias</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Felipe%20Guerra'>Felipe Guerra</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/FEMURN'>FEMURN</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/F%C3%A9rias'>Férias</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/FESTA'>FESTA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Flor%C3%A2nia'>Florânia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Fotos'>Fotos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Fruticultura'>Fruticultura</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Frutuoso%20Gomes'>Frutuoso Gomes</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/futebol'>futebol</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Galinhos'>Galinhos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Gest%C3%A3o%20P%C3%BAblica'>Gestão Pública</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Globo'>Globo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Goianinha'>Goianinha</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/gove'>gove</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Governador%20Dix%20Sept%20Rosado'>Governador Dix Sept Rosado</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Governo'>Governo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Greve'>Greve</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Grossos'>Grossos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Guamar%C3%A9'>Guamaré</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Guia%20do%20RN'>Guia do RN</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Habita%C3%A7%C3%A3o'>Habitação</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/HIST%C3%93RIA%20DO%20RN'>HISTÓRIA DO RN</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Homenagem'>Homenagem</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Humor'>Humor</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Idoso'>Idoso</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ielmo%20Marinho'>Ielmo Marinho</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Im%C3%B3veis'>Imóveis</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Imprensa'>Imprensa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/INFRA%20ESTRUTURA'>INFRA ESTRUTURA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Integris'>Integris</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Internacional'>Internacional</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Internet'>Internet</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ipangua%C3%A7u'>Ipanguaçu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Itaj%C3%A1'>Itajá</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ita%C3%BA'>Itaú</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jacum%C3%A3'>Jacumã</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jandu%C3%ADs'>Janduís</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jardim%20de%20Piranhas'>Jardim de Piranhas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jardim%20do%20Serid%C3%B3'>Jardim do Seridó</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jardin%20de%20Piranhas'>Jardin de Piranhas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jo%C3%A3o%20C%C3%A2mara'>João Câmara</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jornalismo'>Jornalismo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jos%C3%A9%20da%20Penha'>José da Penha</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jucurutu'>Jucurutu</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Judici%C3%A1rio'>Judiciário</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Justi%C3%A7a'>Justiça</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Kart'>Kart</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lagoa%20dos%20Velhos'>Lagoa dos Velhos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lagoa%20Nova'>Lagoa Nova</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lajes'>Lajes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lajes%20Pintadas'>Lajes Pintadas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lan%C3%A7amento'>Lançamento</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lazer'>Lazer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/LEGISLATIVO'>LEGISLATIVO</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lei%20Seca'>Lei Seca</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Leil%C3%A3o'>Leilão</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Loteria'>Loteria</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lucr%C3%A9cia'>Lucrécia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lu%C3%ADs%20Gomes'>Luís Gomes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Luto'>Luto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Maca%C3%ADba'>Macaíba</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Macau'>Macau</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Major%20Sales'>Major Sales</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Martins'>Martins</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/MegaSena'>MegaSena</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Meio%20Ambiente'>Meio Ambiente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mentira'>Mentira</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mercado'>Mercado</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Messias%20Targino'>Messias Targino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/M%C3%ADdia'>Mídia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Minist%C3%A9rio%20P%C3%BAblico'>Ministério Público</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mobiliza%C3%A7%C3%A3o'>Mobilização</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Moda'>Moda</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Montanhas'>Montanhas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Monte%20Alegre'>Monte Alegre</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mossor%C3%B3'>Mossoró</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mulher'>Mulher</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Multim%C3%ADdia'>Multimídia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mundo'>Mundo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Munic%C3%ADpios'>Municípios</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Musica'>Musica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/M%C3%BAsica'>Música</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Natal'>Natal</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Neg%C3%B3cios'>Negócios</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Nisia%20Floresta'>Nisia Floresta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/N%C3%ADsia%20Floresta'>Nísia Floresta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/NOTA'>NOTA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/NOT%C3%8DCIAS'>NOTÍCIAS</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Not%C3%ADcias%20do%20RN'>Notícias do RN</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/NOTICIAS%20RN'>NOTICIAS RN</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/noticiasdorn'>noticiasdorn</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Nova%20Cruz'>Nova Cruz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Nova%20Parnamirim'>Nova Parnamirim</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/OAB'>OAB</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/oeste'>oeste</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/OLIMP%C3%8DADAS%202008'>OLIMPÍADAS 2008</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ongs'>Ongs</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Opini%C3%A3o'>Opinião</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Oportunidade'>Oportunidade</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ouro%20Branco'>Ouro Branco</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Outubro%20Rosa'>Outubro Rosa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parab%C3%A9ns'>Parabéns</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Para%C3%BA'>Paraú</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parazinho'>Parazinho</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parceiros'>Parceiros</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parelhas'>Parelhas</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parnamirim'>Parnamirim</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Passa%20e%20Fica'>Passa e Fica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Patu'>Patu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pau%20dos%20Ferros'>Pau dos Ferros</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pedra%20Preta'>Pedra Preta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pedro%20Avalino'>Pedro Avalino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pedro%20Velho'>Pedro Velho</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pend%C3%AAncias'>Pendências</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pesar'>Pesar</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pipa'>Pipa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Plant%C3%A3o'>Plantão</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Po%C3%A7o%20Branco'>Poço Branco</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>Política</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica%20do%20RN'>Política do RN</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Porto%20do%20Mangue'>Porto do Mangue</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Presidente'>Presidente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Previs%C3%A3o'>Previsão</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Principal'>Principal</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/PROMO%C3%87%C3%83O'>PROMOÇÃO</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Protesto'>Protesto</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Psicologia'>Psicologia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Publicidade'>Publicidade</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pureza'>Pureza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Quem%20Somos'>Quem Somos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/R%C3%A1dio'>Rádio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rafael%20Fernandes'>Rafael Fernandes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rafael%20Godeiro'>Rafael Godeiro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Recursos%20Humanos'>Recursos Humanos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Regional'>Regional</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Religi%C3%A3o'>Religião</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rep%C3%B3rter%20Celular'>Repórter Celular</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/R%C3%A9veillon'>Réveillon</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Riacho%20da%20Cruz'>Riacho da Cruz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rio%20do%20Fogo'>Rio do Fogo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/RN'>RN</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/RN%20Pol%C3%ADtica'>RN Política</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rodolfo%20Fernandes'>Rodolfo Fernandes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rui%20Barbosa'>Rui Barbosa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ruy%20Barbosa'>Ruy Barbosa</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Saindo'>Saindo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Samu'>Samu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Santa%20Cruz'>Santa Cruz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Santana%20do%20Matos'>Santana do Matos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Santo%20Ant%C3%B4nio'>Santo Antônio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Bento%20do%20Norte'>São Bento do Norte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Fernando'>São Fernando</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Gon%C3%A7alo'>São Gonçalo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jo%C3%A3o'>São João</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jo%C3%A3o%20do%20Sabugi'>São João do Sabugi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jos%C3%A9%20de%20Mipibu'>São José de Mipibu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jos%C3%A9%20do%20Serid%C3%B3'>São José do Seridó</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Miguel'>São Miguel</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Miguel%20do%20Gostoso'>São Miguel do Gostoso</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Paulo%20do%20Potengi'>São Paulo do Potengi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Tom%C3%A9'>São Tomé</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Vicente'>São Vicente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>SAÚDE</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sebrae'>Sebrae</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Seca'>Seca</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Seguran%C3%A7a'>Segurança</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Semana%20Santa'>Semana Santa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Senado'>Senado</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serid%C3%B3'>Seridó</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serra%20de%20S%C3%A3o%20Bento'>Serra de São Bento</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serra%20do%20Mel'>Serra do Mel</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serrinha%20dos%20Pintos'>Serrinha dos Pintos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Severiano%20Melo'>Severiano Melo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Show'>Show</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sisu'>Sisu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Site'>Site</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sitio%20Novo'>Sitio Novo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/social'>social</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sociedade'>Sociedade</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Solidariedade'>Solidariedade</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sugest%C3%A3o'>Sugestão</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Taipu'>Taipu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tangar%C3%A1'>Tangará</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Teatro'>Teatro</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tecnologia'>Tecnologia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Telefonia'>Telefonia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/TelexFree'>TelexFree</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tempo'>Tempo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tenente%20Laurentino'>Tenente Laurentino</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tibau'>Tibau</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tibau%20do%20Sul'>Tibau do Sul</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Timba%C3%BAba%20dos%20Batistas'>Timbaúba dos Batistas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Touros'>Touros</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Trag%C3%A9dia'>Tragédia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Trairi'>Trairi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Transito'>Transito</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tr%C3%A2nsito'>Trânsito</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Transporte'>Transporte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Triunfo%20Potiguar'>Triunfo Potiguar</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Turismo'>Turismo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/TV'>TV</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Twitter'>Twitter</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/UERN'>UERN</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/UFRN'>UFRN</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Umarizal'>Umarizal</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/unicef'>unicef</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Upanema'>Upanema</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Utilidade%20P%C3%BAblica'>Utilidade Pública</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ve%C3%ADculos'>Veículos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vendas'>Vendas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Venezuela'>Venezuela</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Venha-Ver'>Venha-Ver</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vera%20Cruz'>Vera Cruz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ver%C3%A3o'>Verão</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/vestibular'>vestibular</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vi%C3%A7osa'>Viçosa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vila%20Flor'>Vila Flor</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vlog'>Vlog</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Zona%20Norte'>Zona Norte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Zumbi'>Zumbi</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Label&widgetId=Label5&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label5"));' rel='nofollow' target='configLabel5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Quem sou eu</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/13472440447483561015' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Agência</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17323843507744135256' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Camila Damasceno</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/12312849593302226867' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Editor</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/12787466992714999453' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Eventos do RN</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02591458579871478184' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Unknown</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML800'>
<div class='bg800'>
<h2 style='color:#fff;'>Hot News</h2>
<div class='widget-content'>
<script type='text/javascript'>var numposts =4;var showpostthumbnails = true;var showcommentnum = true;var showpostdate = true;var showpostsummary = false;var numchars = 100;</script>
<script src='/feeds/posts/default/-/?published&alt=json-in-script&callback=labelthumbs' type='text/javascript'></script>
</div>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML913'>
          <style>.home #main-wrapper #main,.home .posts-title{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML30'>
<h2 class='title'>Ads</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML30&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML30"));' rel='nofollow' target='configHTML30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='/'>
<img alt='Logo' height='57' id='Image1_img' src='//1.bp.blogspot.com/-HpD8taVI7IA/WxqD2WavbAI/AAAAAAAAFIM/N6yEo9qR09YtSyD8YjpFH1XpTxe-OUFzwCK4BGAYYCw/s1600/Enside%2BMobile.png' width='219'/>
</a>
<br/>
</div>
</div><div class='widget Label' data-version='1' id='Label3'>
<h2>Tag</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/%23FestadoBoi2011'>#FestadoBoi2011</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Acari'>Acari</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/A%C3%A7u'>Açu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Administra%C3%A7%C3%A3o'>Administração</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Advocacia'>Advocacia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Afonso%20Bezerra'>Afonso Bezerra</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ag%C3%AAncia%20de%20Noticias'>Agência de Noticias</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Agricultura'>Agricultura</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/%C3%81gua'>Água</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alca%C3%A7uz'>Alcaçuz</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alerta'>Alerta</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alexandria'>Alexandria</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alimenta%C3%A7%C3%A3o'>Alimentação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Alto%20do%20Rodrigues'>Alto do Rodrigues</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Am%C3%A9rica'>América</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Angicos'>Angicos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/An%C3%BAncios'>Anúncios</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Apag%C3%A3o'>Apagão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Apodi'>Apodi</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Areia%20Branca'>Areia Branca</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Arena'>Arena</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ar%C3%AAs'>Arês</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Argentina'>Argentina</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Arquitetura'>Arquitetura</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Artesanato'>Artesanato</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Assembleia%20Legislativa'>Assembleia Legislativa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Assu'>Assu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Audi%C3%AAncia'>Audiência</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Automobilismo'>Automobilismo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Autom%C3%B3veis'>Automóveis</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ba%C3%ADa%20Formosa'>Baía Formosa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bara%C3%BAna'>Baraúna</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Barcelona'>Barcelona</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bastidores'>Bastidores</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Biologia'>Biologia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Blog'>Blog</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Blogs%20do%20RN'>Blogs do RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Boa%20Sa%C3%BAde'>Boa Saúde</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bod%C3%B3'>Bodó</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bom%20Jesus'>Bom Jesus</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bombeiros'>Bombeiros</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brasil'>Brasil</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Bras%C3%ADlia'>Brasília</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brejinho'>Brejinho</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Busca'>Busca</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Caern'>Caern</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cai%C3%A7ara%20do%20Rio%20do%20Norte'>Caiçara do Rio do Norte</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Caic%C3%B3'>Caicó</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/C%C3%A2mara'>Câmara</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Campestre'>Campestre</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Campo%20Grande'>Campo Grande</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Campo%20Redondo'>Campo Redondo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Canguaretama'>Canguaretama</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cara%C3%BAbas'>Caraúbas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnatal'>Carnatal</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnatal%202011'>Carnatal 2011</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carna%C3%BAba%20dos%20Dantas'>Carnaúba dos Dantas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaubais'>Carnaubais</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval'>Carnaval</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/CARNAVAL%202009'>CARNAVAL 2009</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval%202010'>Carnaval 2010</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval%202011'>Carnaval 2011</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carros'>Carros</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cear%C3%A1%20Mirim'>Ceará Mirim</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Charge'>Charge</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Chuvas'>Chuvas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidadania'>Cidadania</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidadania%20%2F%20Lazer'>Cidadania / Lazer</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/CIDADANIA%20E%20SOCIAL'>CIDADANIA E SOCIAL</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/cidade%20verde'>cidade verde</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidades'>Cidades</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ci%C3%AAncia'>Ciência</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cinema'>Cinema</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Circo%20da%20Folia'>Circo da Folia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cirquinho'>Cirquinho</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Clima'>Clima</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/CMN'>CMN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/com%C3%A9rcio'>comércio</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Comperve'>Comperve</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Concession%C3%A1rias'>Concessionárias</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Concursos'>Concursos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Conquista'>Conquista</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Contabilidade'>Contabilidade</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Contato'>Contato</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Copa'>Copa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Copa%20do%20Mundo'>Copa do Mundo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Corrup%C3%A7%C3%A3o'>Corrupção</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cosern'>Cosern</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/COTIDIANO'>COTIDIANO</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/crea'>crea</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cruzeta'>Cruzeta</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Culin%C3%A1ria'>Culinária</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cultura'>Cultura</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Currais%20Novos'>Currais Novos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Curso'>Curso</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Datas%20comemorativas'>Datas comemorativas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Debate%20Ao%20Vivo'>Debate Ao Vivo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Dela%C3%A7%C3%A3o'>Delação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Den%C3%BAncia'>Denúncia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Desenvolvimento'>Desenvolvimento</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Destaque'>Destaque</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Di%C3%A1rio%20Potiguar'>Diário Potiguar</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/DIREITO'>DIREITO</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Divers%C3%A3o'>Diversão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/e%20cidadania'>e cidadania</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ECONOMIA'>ECONOMIA</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Educa%C3%A7%C3%A3o'>Educação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ele%C3%A7%C3%B5es%202008'>eleções 2008</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/elei%C3%A7%C3%B5es'>eleições</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/elei%C3%A7%C3%B5es%202008'>eleições 2008</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Elei%C3%A7%C3%B5es%202012'>Eleições 2012</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Eloi%20de%20Souza'>Eloi de Souza</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Emprego'>Emprego</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Empresas'>Empresas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ENEM'>ENEM</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Engenharia'>Engenharia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Enquetes'>Enquetes</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/entidades'>entidades</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/ENTRETENIMENTO%2F%20CULTURA'>ENTRETENIMENTO/ CULTURA</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Entrevista'>Entrevista</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Esporte'>Esporte</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Estado'>Estado</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/estradas'>estradas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/evento'>evento</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Eventos'>Eventos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Eventos.'>Eventos.</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/EXAME'>EXAME</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Executivo'>Executivo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Expediente'>Expediente</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Extremoz'>Extremoz</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/F1'>F1</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Famosos'>Famosos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Featured'>Featured</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/FeedNoticias'>FeedNoticias</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Felipe%20Guerra'>Felipe Guerra</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/FEMURN'>FEMURN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/F%C3%A9rias'>Férias</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/FESTA'>FESTA</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Flor%C3%A2nia'>Florânia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Fotos'>Fotos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Fruticultura'>Fruticultura</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Frutuoso%20Gomes'>Frutuoso Gomes</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/futebol'>futebol</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Galinhos'>Galinhos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Gest%C3%A3o%20P%C3%BAblica'>Gestão Pública</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Globo'>Globo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Goianinha'>Goianinha</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/gove'>gove</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Governador%20Dix%20Sept%20Rosado'>Governador Dix Sept Rosado</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Governo'>Governo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Greve'>Greve</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Grossos'>Grossos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Guamar%C3%A9'>Guamaré</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Guia%20do%20RN'>Guia do RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Habita%C3%A7%C3%A3o'>Habitação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/HIST%C3%93RIA%20DO%20RN'>HISTÓRIA DO RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Homenagem'>Homenagem</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Humor'>Humor</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Idoso'>Idoso</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ielmo%20Marinho'>Ielmo Marinho</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Im%C3%B3veis'>Imóveis</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Imprensa'>Imprensa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/INFRA%20ESTRUTURA'>INFRA ESTRUTURA</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Integris'>Integris</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Internacional'>Internacional</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Internet'>Internet</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ipangua%C3%A7u'>Ipanguaçu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Itaj%C3%A1'>Itajá</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ita%C3%BA'>Itaú</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jacum%C3%A3'>Jacumã</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jandu%C3%ADs'>Janduís</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jardim%20de%20Piranhas'>Jardim de Piranhas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jardim%20do%20Serid%C3%B3'>Jardim do Seridó</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jardin%20de%20Piranhas'>Jardin de Piranhas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jo%C3%A3o%20C%C3%A2mara'>João Câmara</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jornalismo'>Jornalismo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jos%C3%A9%20da%20Penha'>José da Penha</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Jucurutu'>Jucurutu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Judici%C3%A1rio'>Judiciário</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Justi%C3%A7a'>Justiça</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Kart'>Kart</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lagoa%20dos%20Velhos'>Lagoa dos Velhos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lagoa%20Nova'>Lagoa Nova</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lajes'>Lajes</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lajes%20Pintadas'>Lajes Pintadas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lan%C3%A7amento'>Lançamento</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lazer'>Lazer</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/LEGISLATIVO'>LEGISLATIVO</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lei%20Seca'>Lei Seca</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Leil%C3%A3o'>Leilão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Loteria'>Loteria</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lucr%C3%A9cia'>Lucrécia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Lu%C3%ADs%20Gomes'>Luís Gomes</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Luto'>Luto</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Maca%C3%ADba'>Macaíba</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Macau'>Macau</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Major%20Sales'>Major Sales</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Martins'>Martins</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/MegaSena'>MegaSena</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Meio%20Ambiente'>Meio Ambiente</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mentira'>Mentira</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mercado'>Mercado</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Messias%20Targino'>Messias Targino</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/M%C3%ADdia'>Mídia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Minist%C3%A9rio%20P%C3%BAblico'>Ministério Público</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mobiliza%C3%A7%C3%A3o'>Mobilização</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Moda'>Moda</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Montanhas'>Montanhas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Monte%20Alegre'>Monte Alegre</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mossor%C3%B3'>Mossoró</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mulher'>Mulher</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Multim%C3%ADdia'>Multimídia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Mundo'>Mundo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Munic%C3%ADpios'>Municípios</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Musica'>Musica</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/M%C3%BAsica'>Música</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Natal'>Natal</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Neg%C3%B3cios'>Negócios</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Nisia%20Floresta'>Nisia Floresta</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/N%C3%ADsia%20Floresta'>Nísia Floresta</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/NOTA'>NOTA</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/NOT%C3%8DCIAS'>NOTÍCIAS</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Not%C3%ADcias%20do%20RN'>Notícias do RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/NOTICIAS%20RN'>NOTICIAS RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/noticiasdorn'>noticiasdorn</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Nova%20Cruz'>Nova Cruz</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Nova%20Parnamirim'>Nova Parnamirim</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/OAB'>OAB</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/oeste'>oeste</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/OLIMP%C3%8DADAS%202008'>OLIMPÍADAS 2008</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ongs'>Ongs</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Opini%C3%A3o'>Opinião</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Oportunidade'>Oportunidade</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ouro%20Branco'>Ouro Branco</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Outubro%20Rosa'>Outubro Rosa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parab%C3%A9ns'>Parabéns</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Para%C3%BA'>Paraú</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parazinho'>Parazinho</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parceiros'>Parceiros</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parelhas'>Parelhas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Parnamirim'>Parnamirim</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Passa%20e%20Fica'>Passa e Fica</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Patu'>Patu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pau%20dos%20Ferros'>Pau dos Ferros</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pedra%20Preta'>Pedra Preta</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pedro%20Avalino'>Pedro Avalino</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pedro%20Velho'>Pedro Velho</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pend%C3%AAncias'>Pendências</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pesar'>Pesar</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pipa'>Pipa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Plant%C3%A3o'>Plantão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Po%C3%A7o%20Branco'>Poço Branco</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>Política</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica%20do%20RN'>Política do RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Porto%20do%20Mangue'>Porto do Mangue</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Presidente'>Presidente</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Previs%C3%A3o'>Previsão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Principal'>Principal</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/PROMO%C3%87%C3%83O'>PROMOÇÃO</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Protesto'>Protesto</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Psicologia'>Psicologia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Publicidade'>Publicidade</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pureza'>Pureza</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Quem%20Somos'>Quem Somos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/R%C3%A1dio'>Rádio</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rafael%20Fernandes'>Rafael Fernandes</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rafael%20Godeiro'>Rafael Godeiro</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Recursos%20Humanos'>Recursos Humanos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Regional'>Regional</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Religi%C3%A3o'>Religião</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rep%C3%B3rter%20Celular'>Repórter Celular</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/R%C3%A9veillon'>Réveillon</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Riacho%20da%20Cruz'>Riacho da Cruz</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rio%20do%20Fogo'>Rio do Fogo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/RN'>RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/RN%20Pol%C3%ADtica'>RN Política</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rodolfo%20Fernandes'>Rodolfo Fernandes</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Rui%20Barbosa'>Rui Barbosa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ruy%20Barbosa'>Ruy Barbosa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Saindo'>Saindo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Samu'>Samu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Santa%20Cruz'>Santa Cruz</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Santana%20do%20Matos'>Santana do Matos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Santo%20Ant%C3%B4nio'>Santo Antônio</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Bento%20do%20Norte'>São Bento do Norte</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Fernando'>São Fernando</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Gon%C3%A7alo'>São Gonçalo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jo%C3%A3o'>São João</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jo%C3%A3o%20do%20Sabugi'>São João do Sabugi</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jos%C3%A9%20de%20Mipibu'>São José de Mipibu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Jos%C3%A9%20do%20Serid%C3%B3'>São José do Seridó</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Miguel'>São Miguel</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Miguel%20do%20Gostoso'>São Miguel do Gostoso</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Paulo%20do%20Potengi'>São Paulo do Potengi</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Tom%C3%A9'>São Tomé</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/S%C3%A3o%20Vicente'>São Vicente</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>SAÚDE</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sebrae'>Sebrae</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Seca'>Seca</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Seguran%C3%A7a'>Segurança</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Semana%20Santa'>Semana Santa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Senado'>Senado</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serid%C3%B3'>Seridó</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serra%20de%20S%C3%A3o%20Bento'>Serra de São Bento</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serra%20do%20Mel'>Serra do Mel</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Serrinha%20dos%20Pintos'>Serrinha dos Pintos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Severiano%20Melo'>Severiano Melo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Show'>Show</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sisu'>Sisu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Site'>Site</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sitio%20Novo'>Sitio Novo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/social'>social</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sociedade'>Sociedade</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Solidariedade'>Solidariedade</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Sugest%C3%A3o'>Sugestão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Taipu'>Taipu</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tangar%C3%A1'>Tangará</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Teatro'>Teatro</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tecnologia'>Tecnologia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Telefonia'>Telefonia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/TelexFree'>TelexFree</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tempo'>Tempo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tenente%20Laurentino'>Tenente Laurentino</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tibau'>Tibau</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tibau%20do%20Sul'>Tibau do Sul</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Timba%C3%BAba%20dos%20Batistas'>Timbaúba dos Batistas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Touros'>Touros</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Trag%C3%A9dia'>Tragédia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Trairi'>Trairi</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Transito'>Transito</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Tr%C3%A2nsito'>Trânsito</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Transporte'>Transporte</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Triunfo%20Potiguar'>Triunfo Potiguar</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Turismo'>Turismo</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/TV'>TV</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Twitter'>Twitter</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/UERN'>UERN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/UFRN'>UFRN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Umarizal'>Umarizal</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/unicef'>unicef</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Upanema'>Upanema</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Utilidade%20P%C3%BAblica'>Utilidade Pública</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ve%C3%ADculos'>Veículos</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vendas'>Vendas</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Venezuela'>Venezuela</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Venha-Ver'>Venha-Ver</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vera%20Cruz'>Vera Cruz</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Ver%C3%A3o'>Verão</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/vestibular'>vestibular</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vi%C3%A7osa'>Viçosa</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vila%20Flor'>Vila Flor</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Vlog'>Vlog</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Zona%20Norte'>Zona Norte</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Zumbi'>Zumbi</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Label&widgetId=Label3&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label3"));' rel='nofollow' target='configLabel3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Header' data-version='1' id='Header99'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.noticiasdorn.com.br/'>NOTÍCIAS DO RN - Rio Grande do Norte</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Notícias do Rio Grande do Norte, Brasil e Mundo</span></p>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Videos</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>recent comments</h2>
<div class='widget-content'>
<span data-type="tyard-recent"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/?max-results=10">Destaques</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/?orderby=published&alt=json-in-script&callback=mythumb1\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var postperpage = 8;
              //]]>
            </script>
</div><div class='widget PageList' data-version='1' id='PageList2'>
<h2>Diário Potiguar</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.noticiasdorn.com.br/'>Início</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' rel='nofollow' target='configPageList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Principal?max-results=10">Cotidiano</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Principal?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML912'>
          <style>.home #blog-pager{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML5'>
<script>  document.write('<div class="recent-post-title"><h2><a href="/search/label/Turismo?max-results=10">Eventos e Turismo</a></h2></div>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default/-/Turismo?orderby=published&alt=json-in-script&callback=mythumb\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList50'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='http://' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://' target='_blank' title='twitter'></a></li>
<li><a class='youtube' href='http://' target='_blank' title='youtube'></a></li>
<li><a class='instagram' href='http://' target='_blank' title='instagram'></a></li>
<li><a class='gplus' href='http://' target='_blank' title='gplus'></a></li>
<li><a class='instagram' href='#' target='_blank' title='instagram'></a></li>
<li><a class='youtube' href='http://' target='_blank' title='youtube'></a></li>
<li><a class='pinterest' href='http://' target='_blank' title='pinterest'></a></li>
<li><a class='soundcloud' href='http://' target='_blank' title='soundcloud'></a></li>
</ul>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts3'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-i3FGzuCDG_M/UFDsgPSamXI/AAAAAAAAKGc/ASgIJZP8MXM/w72-h72-p-k-no-nu/CAIXA.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html'>Estudantes reclamam de erro na página do FIES da Caixa Econômica</a></div>
<div class='item-snippet'>   Muitos estudantes e profissionais que pagam o Financiamento Estudantil (FIES) da Caixa Econômica Federal reclamam da inércia da instituiç...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2015/10/constrangimento-posto-no-cidade-verde.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/bLLhPYDDpAWtzbGs3e4M4LWgocvEhl91xgDRSG3FK0xSrYu-Cd0O-294RuK6eQ1G9U9mBCyfpZlDY_UOpp_5fbS19yyWm8xMiQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2015/10/constrangimento-posto-no-cidade-verde.html'>Constrangimento: Posto no Cidade Verde faz cliente tirar gasolina do carro por erro no sistema</a></div>
<div class='item-snippet'>   Imagem: Panoramico    Um fato no mínimo constrangedor aconteceu recentemente no Posto Ipiranga do Cidade Verde, em Nova Parnamirim.      ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2009/11/leitor-manda-artigo-reelatando-sua.html'>LEITOR MANDA ARTIGO RELATANDO SUA EXPERIÊNCIA NO EXAME DE ORDEM 2009.2</a></div>
<div class='item-snippet'>Leitor do blog manda artigo relatando sua experiência no Exame da Ordem 2009.2 . Este Exame vem causando polêmica em todo o país. Veja na in...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/06/patu-lideranca-de-ednardo-entregue-sorte.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xZsVcxFxr8I/XPqOSnBsTQI/AAAAAAABXsc/3p6XU8_7cX0THXEX3EWIO3SxNTHr_1q1wCLcBGAs/w72-h72-p-k-no-nu/dr-ednardo-moura-patu-rn-noticias.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/06/patu-lideranca-de-ednardo-entregue-sorte.html'>Patu: Liderança de Ednardo entregue à "sorte"?</a></div>
<div class='item-snippet'>    Quem acompanha a &#160;história da política de Patu, sabe que não é difícil descrevê-la pois assemelha-se muito com outras cidades interioran...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2011/12/moradores-de-rua-de-natal-ganham.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-hjISHoHkdgY/TvVRGrwzThI/AAAAAAAAIXk/bQs80gWExRU/w72-h72-p-k-no-nu/DSC_9351-730097.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2011/12/moradores-de-rua-de-natal-ganham.html'>Moradores de rua de Natal ganham albergue municipal</a></div>
<div class='item-snippet'>                   Moradores de rua e pessoas em situação de risco e vulnerabilidade social  ganharam no final da tarde desta sexta-feira (2...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/09/stf-vota-favor-de-tese-que-pode-anular.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/q5QTaDRGiehgotw4N0X6vzv7AZFweeyqX4i7noEcH2hMJVgWopIfZTXIcNhd2wTh7DifW60aP5TX826W0D7Ksqkv_Pzr0rqg86HWi3O1gnzraA5bs5Tj6cojmwzMf2If3SQVuT-vrh5e7IpmZkzDPVzaD6JztoqkVlVUVIQsNGXGyu2_Nyo0ubhqIhUD7Iz7vljghZhpBILIoRmbF_XrTI9MZ9UxG7ezeTNMgOYM6riibLlayXcwyLUgJAh8nnTn=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/09/stf-vota-favor-de-tese-que-pode-anular.html'>STF vota a favor de tese que pode anular condenações da Lava Jato</a></div>
<div class='item-snippet'>Rosinei Coutinho/SCO/STF   O Supremo Tribunal Federal (STF) votou ontem (26) a favor da tese jurídica defendida por advogados de investigado...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2009/12/manu-pessoa-de-onde-vem-onde-esta.html' target='_blank'>
<img alt='' border='0' src='//1.bp.blogspot.com/_Cv0snQC1UjQ/Sxsld4JQhEI/AAAAAAAACAQ/pyM3EcBkpvk/w72-h72-p-k-no-nu/manu.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2009/12/manu-pessoa-de-onde-vem-onde-esta.html'>Manu Pessoa: De onde vem, onde está?</a></div>
<div class='item-snippet'>Rápida..    Manu Pessoa que estreiou uma edição especial do Mais folia esse ano, é uma revelação que veio ter destaque maior na nova Fábrica...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/12/patu-ministerio-publico-de-contas-pede.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/7rF6UYorcc9Vf2I7GY1PKMHO-RQwYbKB73prYqnXEUdJ4Gbn89lYF-IqBPf4oaeWZ4oL_-3pihz54FYWGFVyce9HdjSA2aW5gg2jfr5OQ0cB0gM2KzoF0hPm6ZCnXXGuyhggcWqN3AA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/12/patu-ministerio-publico-de-contas-pede.html'>Patu: Ministério Público de Contas pede a TCE-RN que apure irregularidades na administração pública</a></div>
<div class='item-snippet'>    Imagem: Jornal Folha Regional    A Procuradora do Ministério Público de Contas (MPC) Luciana Ribeiro Campos apresentou, junto ao Tribuna...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2010/10/simbolos-do-rn.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/HppgjLb9qIai4Zrkg1xHQNK2qOsOE0gfRCo_HcqE7YeotKkIJT9gYTdq8Bjkzk3rx9xmS_fVynbyyOJNchEZAwiasPoI5KE4N30WZzh3f4oQvO9dzJO9alswgoVSgb7q3TATn-SUXMg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2010/10/simbolos-do-rn.html'>Símbolos do RN</a></div>
<div class='item-snippet'>Bandeira  A Bandeira do Estado do Rio Grande do Norte foi criada pela Lei  2.160/1957, sancionada pelo então governador Dinarte de Medeiros ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2019/10/senadora-diz-que-alardear-brasil.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-XfXhfxDSiFI/XZ7Ht8LIoBI/AAAAAAABoF4/FLgCd0cZWlMK9sflBdbb3HNKLMiTzGS1gCK4BGAYYCw/w72-h72-p-k-no-nu/%253D%253FUTF-8%253FQ%253FZenaide_Maia_com_Eduardo_Moreira_e_Josu%253DC3%253DA9_Alencar%253D2Ejpg%253F%253D-700594'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2019/10/senadora-diz-que-alardear-brasil.html'>Senadora diz que alardear &#8216;Brasil quebrado&#8217; é tática para facilitarprivatizações</a></div>
<div class='item-snippet'>  A senadora Zenaide (PROS/RN) declarou que o Brasil deve realizar investimento anticíclico em infraestrutura para retomada do crescimento e...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PopularPosts&widgetId=PopularPosts3&action=editWidget&sectionId=bx-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts3"));' rel='nofollow' target='configPopularPosts3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList51'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='#' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='#' target='_blank' title='twitter'></a></li>
<li><a class='gplus' href='#' target='_blank' title='gplus'></a></li>
<li><a class='youtube' href='#' target='_blank' title='youtube'></a></li>
<li><a class='pinterest' href='#' target='_blank' title='pinterest'></a></li>
<li><a class='instagram' href='#' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
</div>
<div class='content-area' id='primary'>
<div id='frontpage'>
<div class='forth-block clearfix' data-wow-delay='0.5s'>
<div class='forth-block-wrapper inter section' id='list3'><div class='widget Feed' data-version='1' id='Feed3'>
<h2>
</h2>
<div class='widget-content' id='Feed3_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.diariopotiguar.com.br/feeds/posts/default/'>Carregando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Feed&widgetId=Feed3&action=editWidget&sectionId=list3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed3"));' rel='nofollow' target='configFeed3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Notícias do RN
</h2>
<div class='cat_post_count'><a href='/search/label/Principal?&max-results=7' itemprop='url' title='View All'>
<span><script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?alt=json-in-script&callback=sumposts\"><\/script>");
  </script></span>
posts 
  </a>
</div>
<div class='block-post-wrapper clearfix'>
<div class='toppost-wrapper clearfix'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=2&orderby=published&alt=json-in-script&callback=showpost\"><\/script>");
   </script>
</div>
<div class='bottompost-wrapper'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=4&start-index=3&orderby=published&alt=json-in-script&callback=showpost\"><\/script>");
   </script>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=list3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='second-block clearfix wow fadeInLeft red'>
<div class='second-block-wrapper inter  no-items section' id='lists'></div>
</div>
<div class='fort-block  clearfix' data-wow-delay='0.5s'>
<div class='forth-block-wrapper inter no-items section' id='list2'></div>
</div>
<div class='forth-block clearfix' data-wow-delay='0.5s'>
<div class='forth-block-wrapper inter section' id='list7'><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Polícia
</h2>
<div class='cat_post_count'><a href='/search/label/Polícia?&max-results=7' itemprop='url' title='View All'>
<span><script>
    					 document.write("<script src=\"/feeds/posts/default/-/Polícia?alt=json-in-script&callback=sumposts\"><\/script>");
  </script></span>
posts 
  </a>
</div>
<div class='block-post-wrapper clearfix'>
<div class='bottompost-wrapper'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Polícia?max-results=8&start-index=1&orderby=published&alt=json-in-script&callback=showpost\"><\/script>");
   </script>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=list7' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='uj-news-picture-wrapper inter section' id='news-picture'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Video News
</h2>
<div class='cat_post_count'><a href='/search/label/http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque?&max-results=7' itemprop='url' title='View All'>
<span><script>
    					 document.write("<script src=\"/feeds/posts/default/-/http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque?alt=json-in-script&callback=sumposts\"><\/script>");
  </script></span>
posts 
  </a>
</div>
<div class='post-thumbs-wrapper clearfix'></div>
<script type='text/javascript'>
ShowPost2({
idcontaint:".post-thumbs-wrapper",
MaxPost:5,
ImageSize:250,
FirstImageSize:420,
tagName:"http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque"
});
</script>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=news-picture' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- frontpage -->
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts clearfix'>
<div class='clearfix' id='uj-breadcrumbs'><span class='bread-you'>Editoria</span><div class='uj-bread'>
<a class='homex' href='https://www.noticiasdorn.com.br/' itemprop='url'><span itemprop='title'>Notícias</span></a> ,
 
<a href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica?&max-results=8' itemprop='url'><span itemprop='title'>Política</span></a>
 , 
<a href='https://www.noticiasdorn.com.br/search/label/Principal?&max-results=8' itemprop='url'><span itemprop='title'>Principal</span></a>
</div></div>
<span id='Blog1_totalCount'>
</span>
<header class='entry-header'>
<h1 class='entry-title'>
Pré-candidato a Prefeito de Coronel João Pessoa "detona" Educação do município
</h1>
<div class='entry-meta clearfix'><ul class='post-categories'>
<li>
4 de março de 2020</li>
<li>Publicado por 
<script src='/feeds/posts/default?alt=json-in-script&callback=goplus'></script>
Editor
</li>
<li>
0 Comentários</li>
</ul>
</div>
</header>
<div class='clear'></div>
<div class='post-body'>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="998" data-original-width="861" height="640" src="https://1.bp.blogspot.com/-FypX3niHDqQ/Xl8sPNS8jeI/AAAAAAACU48/8WXKBlK92Zstso-5xk_-UAuXpUkBWCl-gCLcBGAsYHQ/s640/Eliano-nogueira-diario-potiguar.png" width="552" /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">O empresário e pré-candidato a prefeitura de Coronel João Pessoa, Eliano de Henrique, utilizou-se de sua página pessoal em uma rede social, para tecer comentários, sobre um vídeo, onde segundo o mesmo cita, o prefeito daquele município oestano, afirma que não enviará o ônibus escolar para os alunos da Vila Caldeirão, comunidade rural de Coronel João Pessoa, irem à escola, em virtude de uma outra denúncia, tendo como tema, o transporte escolar.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span><br />
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Eliano de Henrique assegura, que os alunos e/ou quem fez a então denúncia, estaria usando-me de um direito, de estudante e cidadão e mais, livrando o próprio gestor de um problema futuro, que pode ter maior gravidade. Ainda diz Eliano de Henrique, que o ônibus que serviria à comunidade do Caldeirão, está em estado lastimável, com pneus "careca", sem freio. Eliano também lembra, que algo muito mais grave pode ser "vítima", o gestor e os responsáveis, caso ocorra um acidente de grandes proporções.</span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
"Se eu não tivesse hoje, no posto de pré-candidato a prefeito de Coronel João Pessoa, tenham certeza que não seria a falta do transporte, o motivo para os alunos, meus conterrâneos, não frequentarem a  escola. Eu mesmo resolveria, diante da falta de responsabilidade da gestão atual", disse o empresário.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Eliano foi taxativo em lembrar, que hoje, o prefeito Antônio Lopes, diz que não consegue benefícios para o município, em virtude da inadimplência que existe. Porém, antes o então candidato a prefeito, em 2012, Antônio Lopes, não lembrava que havia inadimplências, que prejudicavam o município em ter condições de trazer melhores dias ao povo daquela cidade.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Eliano de Henrique, também lembrou da creche que está esquecida pelo atual prefeito e que foi um dos maiores desmandos administrativos do ex-prefeito Pachica, aliado de Antônio Lopes, inclusive tendo "as bençãos" de Pachica, na campanha passada.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
"Na Vila Caldeirão, que como a cidade e outras comunidades rurais, é esquecida pelos governantes municipais, estudaram crianças e jovens, que hoje são juízes, padres, engenheiros, professores e cidadãos de sucesso em suas áreas. Nosso município não merece ser tratado desta forma", afirmou Eliano de Henrique, ao blog RN POLÍTICA EM DIA, na noite de ontem.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>PACHICA CONDENADO</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Hoje, condenado pela justiça, Pachica amarga o quase que ostracismo, por parte da população que começa a despertar para os prejuízos que o ex-prefeito Pachica causou aos cofres públicos. Afinal, ninguém é condenado, por ter feito o que é certo ou correto...</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>HERDEIROS DA MESMA POLÍTICA</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
No cenário político atual de Coronel João Pessoa, Pachica, não podendo ser candidato, pela condenação sofrida, aparenta tentar de toda e qualquer forma, lançar o nome de um herdeiro, como pré-candidato a prefeitura daquela cidade. O que convenhamos, Coronel João Pessoa corre um sério risco, de ter novas e imperdoáveis ações semelhantes ao desmando que foi os governos de Pachica, entre 2009/2016.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
RN POLÍTICA EM DIA</div>
<div style="text-align: justify;">
Imagem: Nosso Paraná</div>
</span>
</div>
<div class='apss-social-share apss-theme-1 clearfix'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=1645440024973405529&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=1645440024973405529&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=1645440024973405529&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=1645440024973405529&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=1645440024973405529&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
<div class='clear'></div></div>
<div class='clear'></div>
<div class='author-metabox'>
<div class='author-avatar'>
<script src=''></script><img height='100' src='https://3.bp.blogspot.com/-zpOps6i78r8/WmK3V21BM9I/AAAAAAAAUtI/EIT03TV8YjQAnXwvfHaby8bpBcTjDTbuACLcBGAs/s1600/LOGO%2BNOTICIASDORN.png' width='100'/></div>
<div class='author-desc-wrapper'><h3>Editor</h3>
<div style='margin-bottom:20px;'>Somos a Agência de Notícias que há mais de uma década traz as principais Notícias do Rio Grande do Norte, Brasil e Mundo.</div>
<div class='clear'></div>
</div>
</div>
<div id='related_posts'></div>
<script type='text/javascript'>
RelatedPost();
</script>
<div class='clear'></div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.noticiasdorn.com.br/2020/03/congresso-cobra-gesto-de-bolsonaro.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.noticiasdorn.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Deixe o seu comentário</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=3759986482748329282&postID=1645440024973405529' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.noticiasdorn.com.br/2020/03/congresso-cobra-gesto-de-bolsonaro.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.noticiasdorn.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML300'>
<div id='fb-root'></div><script>$(".tab-facebook").append("<div class='fb-comments' data-href='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML301'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
</div><!-- #primary -->
<div class='widget-area' id='secondary-right-sidebar'>
<div class='systabspane '>
<ul class='tabs'>
<li class='current'><a href='#'>Últimas</a></li>
<li><a href='#'>Mais Vistas</a></li>
<li><a href='#'>Editorias</a></li>
</ul>
<div class='panes'>
<div class='tab_content' style='display: block;'>
<div class='bottompost-wrapper'>
<div class='postLast'></div>
<script type='text/javascript'>
latestPost({
idcontaint:".postLast",
MaxPost:5,
ImageSize:190,
FirstImageSize:190
});
</script>
</div>
<div class='clear'></div>
</div>
<div class='tab_content section' id='tab2'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais visitados</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-i3FGzuCDG_M/UFDsgPSamXI/AAAAAAAAKGc/ASgIJZP8MXM/w72-h72-p-k-no-nu/CAIXA.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2012/09/estudantes-reclamam-de-erro-na-pagina.html'>Estudantes reclamam de erro na página do FIES da Caixa Econômica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/02/pm-prende-assaltantes-apos-roubo-em.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-yYSi9o8QdrQ/Xk-e47ufdSI/AAAAAAACRLY/Sd8n-ZHBptAaLV7VyJP807NI6DdCOhfsACLcBGAsYHQ/w72-h72-p-k-no-nu/assaltante-mossoro-fim-noticias-rn.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/02/pm-prende-assaltantes-apos-roubo-em.html'>PM prende Assaltantes após roubo em residência no interior, um é baleado</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/02/dois-segurancas-de-pousadas-sao.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-hAmKYe7Oq-Y/Xk1UBzQKhkI/AAAAAAACQkI/pUZ-Rktj3_gyYnws1hmHcsBreHKi2HhnwCLcBGAsYHQ/w72-h72-p-k-no-nu/segurancas-mortos-macaiba.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/02/dois-segurancas-de-pousadas-sao.html'>Dois seguranças de pousadas são assassinados a tiros e facadas em Macaíba/RN</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/01/governador-dix-sept-rosado-pedido-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xyRGIUopfsw/XjFsewVykcI/AAAAAAACM70/W_02_pCchCUnVacV5jS_wthkUJP8p58YQCLcBGAsYHQ/w72-h72-p-k-no-nu/reforma-escola-governador-dix-sept-rosado-jeronimo-noticias-do-rn.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/01/governador-dix-sept-rosado-pedido-de.html'>Governador Dix-Sept Rosado: Pedido de reforma de escola é atendido pela governadora</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tab_content section' id='tab3'><div class='widget Label' data-version='1' id='Label1'>
<h2>Editorias</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brasil'>Brasil</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval'>Carnaval</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidades'>Cidades</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Educa%C3%A7%C3%A3o'>Educação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/elei%C3%A7%C3%B5es'>eleições</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>Política</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>SAÚDE</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=tab3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
<div class='secondary-wrapper inter section' id='secondary'><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Jornais do RN</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/QrTS2Xp21OPedBwQxGhjiMKYcBdSiGm9gqAHzG2EGin9-WGkQCZzXxjdeozN_PTTs3zoOLGT9EG43Ga1meQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.diariopotiguar.com/' target='_blank'>
DIÁRIO POTIGUAR</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-Agwe1k-QrUk/XkU7cesATzI/AAAAAAAAKl8/pSj_hMUi1uEEyO5wzZaTFQy7DjEMh8yBwCLcBGAsYHQ/s72-c/musica-saude-diario-potiguar.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://www.diariopotiguar.com/2020/02/musica-pode-estimular-do.html' target='_blank'>
Música pode estimular do desenvolvimento do cérebro à saúde emocional
</a>
</span>

                      -
                    
<span class='item-snippet'>
Estudo apresenta contribuição da neurologia na educação musical e o uso da 
música para tratar doenças como depressão



A música já é utilizada como tratame...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=secondary' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' rel='nofollow' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo de Notícias</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Arquivo de Notícias</option>
<option value='https://www.noticiasdorn.com.br/2020/03/'>Março 2020 (3)</option>
<option value='https://www.noticiasdorn.com.br/2020/02/'>Fevereiro 2020 (14)</option>
<option value='https://www.noticiasdorn.com.br/2020/01/'>Janeiro 2020 (5)</option>
<option value='https://www.noticiasdorn.com.br/2019/12/'>Dezembro 2019 (4)</option>
<option value='https://www.noticiasdorn.com.br/2019/11/'>Novembro 2019 (9)</option>
<option value='https://www.noticiasdorn.com.br/2019/10/'>Outubro 2019 (10)</option>
<option value='https://www.noticiasdorn.com.br/2019/09/'>Setembro 2019 (4)</option>
<option value='https://www.noticiasdorn.com.br/2019/08/'>Agosto 2019 (11)</option>
<option value='https://www.noticiasdorn.com.br/2019/07/'>Julho 2019 (2)</option>
<option value='https://www.noticiasdorn.com.br/2019/06/'>Junho 2019 (12)</option>
<option value='https://www.noticiasdorn.com.br/2019/05/'>Maio 2019 (27)</option>
<option value='https://www.noticiasdorn.com.br/2019/04/'>Abril 2019 (13)</option>
<option value='https://www.noticiasdorn.com.br/2019/03/'>Março 2019 (4)</option>
<option value='https://www.noticiasdorn.com.br/2019/02/'>Fevereiro 2019 (3)</option>
<option value='https://www.noticiasdorn.com.br/2019/01/'>Janeiro 2019 (6)</option>
<option value='https://www.noticiasdorn.com.br/2018/12/'>Dezembro 2018 (2)</option>
<option value='https://www.noticiasdorn.com.br/2018/11/'>Novembro 2018 (19)</option>
<option value='https://www.noticiasdorn.com.br/2018/10/'>Outubro 2018 (14)</option>
<option value='https://www.noticiasdorn.com.br/2018/09/'>Setembro 2018 (5)</option>
<option value='https://www.noticiasdorn.com.br/2018/08/'>Agosto 2018 (22)</option>
<option value='https://www.noticiasdorn.com.br/2018/07/'>Julho 2018 (32)</option>
<option value='https://www.noticiasdorn.com.br/2018/06/'>Junho 2018 (28)</option>
<option value='https://www.noticiasdorn.com.br/2018/05/'>Maio 2018 (40)</option>
<option value='https://www.noticiasdorn.com.br/2018/04/'>Abril 2018 (22)</option>
<option value='https://www.noticiasdorn.com.br/2018/03/'>Março 2018 (10)</option>
<option value='https://www.noticiasdorn.com.br/2018/02/'>Fevereiro 2018 (17)</option>
<option value='https://www.noticiasdorn.com.br/2018/01/'>Janeiro 2018 (21)</option>
<option value='https://www.noticiasdorn.com.br/2017/12/'>Dezembro 2017 (9)</option>
<option value='https://www.noticiasdorn.com.br/2017/11/'>Novembro 2017 (8)</option>
<option value='https://www.noticiasdorn.com.br/2017/10/'>Outubro 2017 (24)</option>
<option value='https://www.noticiasdorn.com.br/2017/09/'>Setembro 2017 (3)</option>
<option value='https://www.noticiasdorn.com.br/2017/08/'>Agosto 2017 (4)</option>
<option value='https://www.noticiasdorn.com.br/2017/06/'>Junho 2017 (14)</option>
<option value='https://www.noticiasdorn.com.br/2017/05/'>Maio 2017 (7)</option>
<option value='https://www.noticiasdorn.com.br/2017/04/'>Abril 2017 (1)</option>
<option value='https://www.noticiasdorn.com.br/2017/03/'>Março 2017 (4)</option>
<option value='https://www.noticiasdorn.com.br/2017/02/'>Fevereiro 2017 (4)</option>
<option value='https://www.noticiasdorn.com.br/2017/01/'>Janeiro 2017 (37)</option>
<option value='https://www.noticiasdorn.com.br/2016/12/'>Dezembro 2016 (15)</option>
<option value='https://www.noticiasdorn.com.br/2016/11/'>Novembro 2016 (18)</option>
<option value='https://www.noticiasdorn.com.br/2016/10/'>Outubro 2016 (59)</option>
<option value='https://www.noticiasdorn.com.br/2016/09/'>Setembro 2016 (56)</option>
<option value='https://www.noticiasdorn.com.br/2016/08/'>Agosto 2016 (27)</option>
<option value='https://www.noticiasdorn.com.br/2016/07/'>Julho 2016 (6)</option>
<option value='https://www.noticiasdorn.com.br/2016/06/'>Junho 2016 (26)</option>
<option value='https://www.noticiasdorn.com.br/2016/05/'>Maio 2016 (29)</option>
<option value='https://www.noticiasdorn.com.br/2016/04/'>Abril 2016 (9)</option>
<option value='https://www.noticiasdorn.com.br/2016/03/'>Março 2016 (1)</option>
<option value='https://www.noticiasdorn.com.br/2016/02/'>Fevereiro 2016 (2)</option>
<option value='https://www.noticiasdorn.com.br/2016/01/'>Janeiro 2016 (3)</option>
<option value='https://www.noticiasdorn.com.br/2015/12/'>Dezembro 2015 (11)</option>
<option value='https://www.noticiasdorn.com.br/2015/11/'>Novembro 2015 (10)</option>
<option value='https://www.noticiasdorn.com.br/2015/10/'>Outubro 2015 (33)</option>
<option value='https://www.noticiasdorn.com.br/2015/09/'>Setembro 2015 (23)</option>
<option value='https://www.noticiasdorn.com.br/2015/08/'>Agosto 2015 (4)</option>
<option value='https://www.noticiasdorn.com.br/2015/06/'>Junho 2015 (1)</option>
<option value='https://www.noticiasdorn.com.br/2015/05/'>Maio 2015 (10)</option>
<option value='https://www.noticiasdorn.com.br/2015/04/'>Abril 2015 (10)</option>
<option value='https://www.noticiasdorn.com.br/2015/03/'>Março 2015 (2)</option>
<option value='https://www.noticiasdorn.com.br/2015/02/'>Fevereiro 2015 (1)</option>
<option value='https://www.noticiasdorn.com.br/2015/01/'>Janeiro 2015 (13)</option>
<option value='https://www.noticiasdorn.com.br/2014/12/'>Dezembro 2014 (5)</option>
<option value='https://www.noticiasdorn.com.br/2014/11/'>Novembro 2014 (2)</option>
<option value='https://www.noticiasdorn.com.br/2014/10/'>Outubro 2014 (7)</option>
<option value='https://www.noticiasdorn.com.br/2014/07/'>Julho 2014 (5)</option>
<option value='https://www.noticiasdorn.com.br/2014/06/'>Junho 2014 (31)</option>
<option value='https://www.noticiasdorn.com.br/2014/04/'>Abril 2014 (42)</option>
<option value='https://www.noticiasdorn.com.br/2014/03/'>Março 2014 (18)</option>
<option value='https://www.noticiasdorn.com.br/2014/02/'>Fevereiro 2014 (41)</option>
<option value='https://www.noticiasdorn.com.br/2014/01/'>Janeiro 2014 (58)</option>
<option value='https://www.noticiasdorn.com.br/2013/12/'>Dezembro 2013 (75)</option>
<option value='https://www.noticiasdorn.com.br/2013/11/'>Novembro 2013 (45)</option>
<option value='https://www.noticiasdorn.com.br/2013/10/'>Outubro 2013 (31)</option>
<option value='https://www.noticiasdorn.com.br/2013/09/'>Setembro 2013 (30)</option>
<option value='https://www.noticiasdorn.com.br/2013/08/'>Agosto 2013 (12)</option>
<option value='https://www.noticiasdorn.com.br/2013/07/'>Julho 2013 (3)</option>
<option value='https://www.noticiasdorn.com.br/2013/06/'>Junho 2013 (43)</option>
<option value='https://www.noticiasdorn.com.br/2013/05/'>Maio 2013 (43)</option>
<option value='https://www.noticiasdorn.com.br/2013/04/'>Abril 2013 (35)</option>
<option value='https://www.noticiasdorn.com.br/2013/03/'>Março 2013 (282)</option>
<option value='https://www.noticiasdorn.com.br/2013/02/'>Fevereiro 2013 (120)</option>
<option value='https://www.noticiasdorn.com.br/2013/01/'>Janeiro 2013 (168)</option>
<option value='https://www.noticiasdorn.com.br/2012/12/'>Dezembro 2012 (41)</option>
<option value='https://www.noticiasdorn.com.br/2012/11/'>Novembro 2012 (62)</option>
<option value='https://www.noticiasdorn.com.br/2012/10/'>Outubro 2012 (68)</option>
<option value='https://www.noticiasdorn.com.br/2012/09/'>Setembro 2012 (102)</option>
<option value='https://www.noticiasdorn.com.br/2012/08/'>Agosto 2012 (90)</option>
<option value='https://www.noticiasdorn.com.br/2012/07/'>Julho 2012 (64)</option>
<option value='https://www.noticiasdorn.com.br/2012/06/'>Junho 2012 (97)</option>
<option value='https://www.noticiasdorn.com.br/2012/05/'>Maio 2012 (52)</option>
<option value='https://www.noticiasdorn.com.br/2012/04/'>Abril 2012 (42)</option>
<option value='https://www.noticiasdorn.com.br/2012/03/'>Março 2012 (122)</option>
<option value='https://www.noticiasdorn.com.br/2012/02/'>Fevereiro 2012 (69)</option>
<option value='https://www.noticiasdorn.com.br/2012/01/'>Janeiro 2012 (111)</option>
<option value='https://www.noticiasdorn.com.br/2011/12/'>Dezembro 2011 (147)</option>
<option value='https://www.noticiasdorn.com.br/2011/11/'>Novembro 2011 (103)</option>
<option value='https://www.noticiasdorn.com.br/2011/10/'>Outubro 2011 (155)</option>
<option value='https://www.noticiasdorn.com.br/2011/09/'>Setembro 2011 (114)</option>
<option value='https://www.noticiasdorn.com.br/2011/08/'>Agosto 2011 (172)</option>
<option value='https://www.noticiasdorn.com.br/2011/07/'>Julho 2011 (239)</option>
<option value='https://www.noticiasdorn.com.br/2011/06/'>Junho 2011 (278)</option>
<option value='https://www.noticiasdorn.com.br/2011/05/'>Maio 2011 (292)</option>
<option value='https://www.noticiasdorn.com.br/2011/04/'>Abril 2011 (174)</option>
<option value='https://www.noticiasdorn.com.br/2011/03/'>Março 2011 (195)</option>
<option value='https://www.noticiasdorn.com.br/2011/02/'>Fevereiro 2011 (153)</option>
<option value='https://www.noticiasdorn.com.br/2011/01/'>Janeiro 2011 (155)</option>
<option value='https://www.noticiasdorn.com.br/2010/12/'>Dezembro 2010 (143)</option>
<option value='https://www.noticiasdorn.com.br/2010/11/'>Novembro 2010 (48)</option>
<option value='https://www.noticiasdorn.com.br/2010/10/'>Outubro 2010 (154)</option>
<option value='https://www.noticiasdorn.com.br/2010/09/'>Setembro 2010 (153)</option>
<option value='https://www.noticiasdorn.com.br/2010/08/'>Agosto 2010 (73)</option>
<option value='https://www.noticiasdorn.com.br/2010/07/'>Julho 2010 (82)</option>
<option value='https://www.noticiasdorn.com.br/2010/06/'>Junho 2010 (114)</option>
<option value='https://www.noticiasdorn.com.br/2010/05/'>Maio 2010 (95)</option>
<option value='https://www.noticiasdorn.com.br/2010/04/'>Abril 2010 (146)</option>
<option value='https://www.noticiasdorn.com.br/2010/03/'>Março 2010 (205)</option>
<option value='https://www.noticiasdorn.com.br/2010/02/'>Fevereiro 2010 (128)</option>
<option value='https://www.noticiasdorn.com.br/2010/01/'>Janeiro 2010 (82)</option>
<option value='https://www.noticiasdorn.com.br/2009/12/'>Dezembro 2009 (132)</option>
<option value='https://www.noticiasdorn.com.br/2009/11/'>Novembro 2009 (154)</option>
<option value='https://www.noticiasdorn.com.br/2009/10/'>Outubro 2009 (90)</option>
<option value='https://www.noticiasdorn.com.br/2009/09/'>Setembro 2009 (63)</option>
<option value='https://www.noticiasdorn.com.br/2009/08/'>Agosto 2009 (86)</option>
<option value='https://www.noticiasdorn.com.br/2009/07/'>Julho 2009 (70)</option>
<option value='https://www.noticiasdorn.com.br/2009/06/'>Junho 2009 (92)</option>
<option value='https://www.noticiasdorn.com.br/2009/05/'>Maio 2009 (138)</option>
<option value='https://www.noticiasdorn.com.br/2009/04/'>Abril 2009 (52)</option>
<option value='https://www.noticiasdorn.com.br/2009/03/'>Março 2009 (84)</option>
<option value='https://www.noticiasdorn.com.br/2009/02/'>Fevereiro 2009 (74)</option>
<option value='https://www.noticiasdorn.com.br/2009/01/'>Janeiro 2009 (70)</option>
<option value='https://www.noticiasdorn.com.br/2008/12/'>Dezembro 2008 (66)</option>
<option value='https://www.noticiasdorn.com.br/2008/11/'>Novembro 2008 (82)</option>
<option value='https://www.noticiasdorn.com.br/2008/10/'>Outubro 2008 (204)</option>
<option value='https://www.noticiasdorn.com.br/2008/09/'>Setembro 2008 (174)</option>
<option value='https://www.noticiasdorn.com.br/2008/08/'>Agosto 2008 (161)</option>
<option value='https://www.noticiasdorn.com.br/2008/07/'>Julho 2008 (154)</option>
<option value='https://www.noticiasdorn.com.br/2008/06/'>Junho 2008 (15)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=secondary' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div><!-- #uj-container -->
</div><!-- #content -->
<footer class='site-footer' id='colophon' role='contentinfo'>
<div class='top-footer footer-column4'>
<div class='uj-container'>
<div class='footer-block-wrapper clearfix'>
<div class='middle-2 section' id='footer1'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Mais visitados</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/02/homem-e-morto-com-tiros-de-pistola.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qqovPWR6BSo/XlkwHUQYD0I/AAAAAAACSlc/kuiuqZ-oN-clzNxBvNv60vMo0Eno3-jIwCLcBGAsYHQ/w72-h72-p-k-no-nu/homem-morto-tiros-grossos-rn-noticias-do-rn.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/02/homem-e-morto-com-tiros-de-pistola.html'>Homem é morto com tiros de pistola calibre ponto 40 e escopeta 12, em Grossos/RN</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/03/moto-e-tomada-de-assalto-no-interior-do.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/gdSSIlgE1Fmf_D8NYtHFJWk0rqtapOAv9zoC8j86nVGtJA9zAMYQZnhItzWdoNewi1EcZkwomUksojulXvaBySb76FjyKA5jWA6mm51eH31INYpZaf_wnD4Mvc-ls-Kb49Ulosdem30igbCHYHAlRNFr3A=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/03/moto-e-tomada-de-assalto-no-interior-do.html'>Moto é tomada de assalto no interior do RN</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/03/congresso-cobra-gesto-de-bolsonaro.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-cCNHaJmsheQ/Xl8zMVJK09I/AAAAAAACU5U/EyCbekP3sZgAhGQaUVyxQLz_LDSnExWiACLcBGAsYHQ/w72-h72-p-k-no-nu/bolsonaro-imagem-agencia-brasil-livre-valter-campanato.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/03/congresso-cobra-gesto-de-bolsonaro.html'>Congresso cobra gesto de Bolsonaro desautorizando Heleno</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-FypX3niHDqQ/Xl8sPNS8jeI/AAAAAAACU48/8WXKBlK92Zstso-5xk_-UAuXpUkBWCl-gCLcBGAsYHQ/w72-h72-p-k-no-nu/Eliano-nogueira-diario-potiguar.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/03/pre-candidato-prefeito-de-coronel-joao.html'>Pré-candidato a Prefeito de Coronel João Pessoa "detona" Educação do município</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/01/governador-dix-sept-rosado-pedido-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xyRGIUopfsw/XjFsewVykcI/AAAAAAACM70/W_02_pCchCUnVacV5jS_wthkUJP8p58YQCLcBGAsYHQ/w72-h72-p-k-no-nu/reforma-escola-governador-dix-sept-rosado-jeronimo-noticias-do-rn.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/01/governador-dix-sept-rosado-pedido-de.html'>Governador Dix-Sept Rosado: Pedido de reforma de escola é atendido pela governadora</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>
</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque'>Carregando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Editorias</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brasil'>Brasil</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidades'>Cidades</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Di%C3%A1rio%20Potiguar'>Diário Potiguar</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Educa%C3%A7%C3%A3o'>Educação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Not%C3%ADcias%20do%20RN'>Notícias do RN</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>Política</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>SAÚDE</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.diariopotiguar.com.br/feeds/posts/default/-/Polícia'>Carregando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- footer-block-wrapper -->
</div><!--uj-container-->
<div class='bottom-footer clearfix'>
<div class='uj-container'>
<div class='site-info'>
 Copyright &#169; <script type='text/javascript'>document.write(new Date().getFullYear());</script>
<a href='https://www.noticiasdorn.com.br/'>NOTÍCIAS DO RN - Rio Grande do Norte</a> '' <a href='http://www.noticiasdorn.com.br/' rel='dofollow' target='_blank' title=''></a> . Todos os Direitos Reservados     
              </div><!-- .site-info -->
<div class='clear'></div>
</div>
</div>
</footer><!-- #colophon -->
<div class='clear'></div>
<div id='back-top'>
<a href='#'><i class='fa fa-arrow-up'></i></a>
</div>
</div><!-- #page -->
<script type='text/javascript'>
//<![CDATA[ 
jQuery('.inter h2').wrapInner('<span/>');
//]]>
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/367476687-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>