<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.noticiasdorn.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.noticiasdorn.com.br/2020/04/dois-assaltantes-sao-presos-em.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - Atom" href="https://www.noticiasdorn.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - RSS" href="https://www.noticiasdorn.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - Atom" href="https://www.blogger.com/feeds/3759986482748329282/posts/default" />

<link rel="alternate" type="application/atom+xml" title="NOTÍCIAS DO RN - Rio Grande do Norte - Atom" href="https://www.noticiasdorn.com.br/feeds/8932235616341219817/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-QWWsoTuSYyU/Xon2irW02zI/AAAAAAACVXI/VRfYlhhITlMC8CWp3RlgY7enF5oHHrCIwCLcBGAsYHQ/s1600/Hilux-perseguicao-noticias-rn.jpg' rel='image_src'/>
<meta content='https://www.noticiasdorn.com.br/2020/04/dois-assaltantes-sao-presos-em.html' property='og:url'/>
<meta content='Dois assaltantes são presos em perseguição policial após roubo de uma caminhonete Hilux no RN' property='og:title'/>
<meta content=' A Polícia Rodoviária Federal recuperou, no final da tarde deste sábado (04), na rodovia que dá acesso à comunidade de Pium, em Parnamirim/R...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-QWWsoTuSYyU/Xon2irW02zI/AAAAAAACVXI/VRfYlhhITlMC8CWp3RlgY7enF5oHHrCIwCLcBGAsYHQ/w1200-h630-p-k-no-nu/Hilux-perseguicao-noticias-rn.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Dois assaltantes são presos em perseguição policial após roubo de uma caminhonete Hilux no RN - NOTÍCIAS DO RN - Rio Grande do Norte</title>
<meta content='Notícias do RN - O Seu diário de informações do Rio Grande do Norte .' name='description'/>
<meta content='noticias do rn, noticias rn, Notícias do RN, Notícias do Rio Grande do Norte, G1 RN, TRIBUNA DO NORTE, DIÁRIO POTIGUAR, ' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1' name='viewport'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,600' rel='stylesheet'/>
<script style='text/javascript'>
 //<![CDATA[
imgr = new Array();
imgr[0] = "";
showRandomImg = true;

aBold = true;

summaryPost = 160; 
summaryTitle = 30;
summaryPost2 = 300; 
summaryPosti = 70;

numposts = 9; 
numposts4 = 4;
useId = "https://plus.google.com/101690207639508359533";
 //]]>
</script>
<script style='text/javascript'>
 //<![CDATA[
//

$(document).ready(function(){
  $('#homeslider').bxSlider({
  
adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'fade',
                    auto:false,
    responsive:true,
                    speed: 700,
    minSlides: 1,
    maxSlides: 1,
    moveSlides: 1,
    slideMargin: 0,

onSliderLoad: function(){ 
            $(".bx-wrapper").css("visibility", "visible");
        }


  });


});

//
jQuery(function($){
jQuery("ul.tabs").tabs(".panes > .tab_content", {tabs:'li',effect: 'fade', fadeOutSpeed: -600,fadeInSpeed: -100});

});	
//

 //]]>
</script>
<script style='text/javascript'>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</script>
<script style='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script style='text/javascript'>
 //<![CDATA[
function showrecentcomments(json) {
for (var i = 0; i < 1; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
if (i==0) {
document.write('<p class="recentcomments">');
}
else{
document.write('<p class="recentcomments">');
}
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<p class="q">'+comment+ ' <a href="' + ctlink + '">Click for more</a></p>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<p class="q">'+comment+'... <a href="' + ctlink + '">Click for more</a></p>');
}
}
document.write('</p>');
}

 //]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,author,date,comment){
var posturl= url;
var title=title;
var author=author;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="post-image"><a href="'+posturl+'"><img width="90" height="90" src="'+img[0].src+'"/></a></div>';
}

var summary1 = '<div class="single-post-wrap">'+imgtag+'<div class="post-desc-wrapper"><h3 class="post-title"><a href="'+posturl+'">'+title+'</a></h3><p>'+stripHtmlTags(content,summary)+'...</p><div class="block-poston"><span class="posted-on">'+author+' '+date+'</span> <span class="comment_count"><i class="fa fa-comment-o"></i>'+comment+'</span></div></div></div>';

div.innerHTML = summary1;
div.style.display = "block";
}
}


//]]>
</script>
<style>

 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
  
</style>
<script style='text/javascript'>
 //<![CDATA[
function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
//


 //]]>
</script>
<script>
function sumposts(json) { 
document.write(' ' + json.feed.openSearch$totalResults.$t + ' '); 
}
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=e17ded07-45f4-4d85-800a-a6779c74d207' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3759986482748329282&amp;zx=e17ded07-45f4-4d85-800a-a6779c74d207' rel='stylesheet'/></noscript>

</head>
<body class='home boxed-layout'>
<div id='page'>
<header class='site-header' id='masthead' role='banner'>
<div class='logo-ad-wrapper clearfix'>
<div class='uj-container'>
<div class='site-branding'>
<div class='sitelogo-wrap section' id='logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.noticiasdorn.com.br/' style='display: block'>
<img alt="NOTÍCIAS DO RN - Rio Grande do Norte" height="161px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-HCOMT9eUy2U/WmKOC-yjfBI/AAAAAAAAUrw/RFOFtJdRbYcQdTzEqNCZi_WdtqDOghi2QCK4BGAYYCw/s1600/logonoticias1.png" style="display: block" width="313px; ">
</a>
</div>
</div></div>
</div><!-- .site-branding -->
<div class='header-ad section' id='header-ad'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticiasdorn_bx-wrapper_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7902219362379522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="2984999956"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=header-ad' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- .uj-container -->
<div class='clear'></div>
</div><!-- .logo-ad-wrapper -->
<div class='clear'></div>
<nav class='main-navigation' id='site-navigation' role='navigation'>
<div class='uj-container'>
<div class='nav-wrapper'>
<div class='nav-toggle hide'>
<span>
</span>
<span>
</span>
<span>
</span>
</div>
<div class='menu' id='uj-header-menu'>
<a href='#' id='mobilenav'><i class='icon-reorder'></i></a>
<ul class='menu ' id='navi'>
<li><a class='home' href='https://www.noticiasdorn.com.br/'><i class='fa fa-home'></i></a></li>
<li><a href='http://www.noticiasdorn.com.br/p/quem-somos.html'>Contato</a></li>
<li class=' menu-item-has-children'><a href='/search/label/Feature?&max-results=7'>Parceiros</a>
<ul class='sub-menu'>
<li><a href='http://www.diarionacional.com.br'>Jornal Nacional</a></li>
</ul>
</li>
</ul>
<script type='text/javascript'>
actinave(jQuery);
</script>
</div>
</div><!-- .nav-wrapper -->
</div><!-- .uj-container -->
<div class='clear'></div>
</nav><!-- #site-navigation -->
<div class='top-menu-wrapper clearfix'>
<div class='uj-container'>
<div class='section' id='top-navigation'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='menu'>
<ul class='menu ' id='menu-footer-menu'>
<li><a href='https://www.noticiasdorn.com.br/'>Início</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/quem-somos.html'>Expediente</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/loterias.html'>Loterias</a></li>
<li><a href='https://www.noticiasdorn.com.br/p/certidoes.html'>Certidões (CND)</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=top-navigation' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='search-icon'>
<i class='fa fa-search'></i>
<div class='ak-search'>
<div class='close'></div>
<form action='/search' class='search-form' method='get' role='search'>
<label>
<span class='search-text'>Search for:</span>
<input class='search-field' name='q' placeholder='Busca de Notícias...' title='Buscar Por:' type='Buscar' value=''/>
</label>
<input class='search-submit' type='submit' value='Buscar'/>
</form>
<div class='overlay-search'>
</div>
</div>
</div>
<ul class='uj-socials'>
<li><a class='facebook' href='http://www.facebook.com/noticiasdorn'><i class='fa fa-facebook'></i></a></li>
<li><a class='twitter' href='http://www.twitter.com/noticiasdorn'><i class='fa fa-twitter'></i></a></li>
<li><a class='pinterest' href='https://br.pinterest.com/noticiasRN/'><i class='fa fa-pinterest'></i></a></li>
<li><a class='googleplus' href='https://plus.google.com/101690207639508359533'><i class='fa fa-google-plus'></i></a></li>
</ul>
</div><!-- .uj-container -->
</div><!-- .top-menu-wrapper -->
</header>
<!-- /header -->
<div class='clear'></div>
<div class='site-content' id='content'>
<div class='uj-container'>
<div id='frontpage'>
<div class='slider-wrapper section' id='bx-wrapper'><div class='widget HTML' data-version='1' id='HTML26'>
<div class='bx-wrapper'>
<div id='homeslider'>
<div class='slider  animated fadeInLeft'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=3&orderby=published&alt=json-in-script&callback=wowslide\"><\/script>");
   </script></div>
<div class='slider  animated fadeInLeft'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=3&start-index=4&orderby=published&alt=json-in-script&callback=wowslide\"><\/script>");
   </script></div>
<div class='slider  animated fadeInLeft'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=3&start-index=7&orderby=published&alt=json-in-script&callback=wowslide\"><\/script>");
   </script></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='content-area' id='primary'>
<div id='frontpage'>
<div class='forth-block clearfix' data-wow-delay='0.5s'>
<div class='forth-block-wrapper inter section' id='list3'><div class='widget Feed' data-version='1' id='Feed3'>
<h2>
</h2>
<div class='widget-content' id='Feed3_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.diariopotiguar.com.br/feeds/posts/default/'>Carregando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Feed&widgetId=Feed3&action=editWidget&sectionId=list3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed3"));' rel='nofollow' target='configFeed3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Notícias do RN
</h2>
<div class='cat_post_count'><a href='/search/label/Principal?&max-results=7' itemprop='url' title='View All'>
<span><script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?alt=json-in-script&callback=sumposts\"><\/script>");
  </script></span>
posts 
  </a>
</div>
<div class='block-post-wrapper clearfix'>
<div class='toppost-wrapper clearfix'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=2&orderby=published&alt=json-in-script&callback=showpost\"><\/script>");
   </script>
</div>
<div class='bottompost-wrapper'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Principal?max-results=4&start-index=3&orderby=published&alt=json-in-script&callback=showpost\"><\/script>");
   </script>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=list3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='second-block clearfix wow fadeInLeft red'>
<div class='second-block-wrapper inter  no-items section' id='lists'></div>
</div>
<div class='fort-block  clearfix' data-wow-delay='0.5s'>
<div class='forth-block-wrapper inter no-items section' id='list2'></div>
</div>
<div class='forth-block clearfix' data-wow-delay='0.5s'>
<div class='forth-block-wrapper inter section' id='list7'><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Polícia
</h2>
<div class='cat_post_count'><a href='/search/label/Polícia?&max-results=7' itemprop='url' title='View All'>
<span><script>
    					 document.write("<script src=\"/feeds/posts/default/-/Polícia?alt=json-in-script&callback=sumposts\"><\/script>");
  </script></span>
posts 
  </a>
</div>
<div class='block-post-wrapper clearfix'>
<div class='bottompost-wrapper'>
<script>
    					 document.write("<script src=\"/feeds/posts/default/-/Polícia?max-results=8&start-index=1&orderby=published&alt=json-in-script&callback=showpost\"><\/script>");
   </script>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=list7' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='uj-news-picture-wrapper inter section' id='news-picture'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Video News
</h2>
<div class='cat_post_count'><a href='/search/label/http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque?&max-results=7' itemprop='url' title='View All'>
<span><script>
    					 document.write("<script src=\"/feeds/posts/default/-/http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque?alt=json-in-script&callback=sumposts\"><\/script>");
  </script></span>
posts 
  </a>
</div>
<div class='post-thumbs-wrapper clearfix'></div>
<script type='text/javascript'>
ShowPost2({
idcontaint:".post-thumbs-wrapper",
MaxPost:5,
ImageSize:250,
FirstImageSize:420,
tagName:"http://www.diariopotiguar.com.br/feeds/posts/default/-/Destaque"
});
</script>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=news-picture' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- frontpage -->
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts clearfix'>
<div class='clearfix' id='uj-breadcrumbs'><span class='bread-you'>Editoria</span><div class='uj-bread'>
<a class='homex' href='https://www.noticiasdorn.com.br/' itemprop='url'><span itemprop='title'>Notícias</span></a> ,
 
<a href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia?&max-results=8' itemprop='url'><span itemprop='title'>Polícia</span></a>
 , 
<a href='https://www.noticiasdorn.com.br/search/label/Principal?&max-results=8' itemprop='url'><span itemprop='title'>Principal</span></a>
</div></div>
<span id='Blog1_totalCount'>
</span>
<header class='entry-header'>
<h1 class='entry-title'>
Dois assaltantes são presos em perseguição policial após roubo de uma caminhonete Hilux no RN
</h1>
<div class='entry-meta clearfix'><ul class='post-categories'>
<li>
5 de abril de 2020</li>
<li>Publicado por 
<script src='/feeds/posts/default?alt=json-in-script&callback=goplus'></script>
Editor
</li>
<li>
0 Comentários</li>
</ul>
</div>
</header>
<div class='clear'></div>
<div class='post-body'>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">A Polícia Rodoviária Federal recuperou, no final da tarde deste sábado (04), na rodovia que dá acesso à comunidade de Pium, em Parnamirim/RN, uma caminhonete Hilux ano 2016, que havia sido tomada de assalto, momentos antes, na cidade de Canguaretama.&nbsp;</span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span><br />
<div class="separator" style="clear: both; text-align: center;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><img border="0" data-original-height="557" data-original-width="1000" src="https://1.bp.blogspot.com/-QWWsoTuSYyU/Xon2irW02zI/AAAAAAACVXI/VRfYlhhITlMC8CWp3RlgY7enF5oHHrCIwCLcBGAsYHQ/s1600/Hilux-perseguicao-noticias-rn.jpg" /></span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">
</span>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">
<div style="text-align: justify;">
Por volta das 17h30, policiais faziam patrulhamento na rodovia, quando foram informados sobre o assalto. Instantes depois, visualizaram a caminhonete nas proximidades do km 116 da BR 101, em São José do Mipibu. Foi dada ordem de parada, mas os ocupantes não atenderam.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
A partir desse momento, houve o acompanhamento e, depois de alguns quilômetros, os ocupantes perderam o controle da direção do veículo, colidiram no muro de uma granja, abandonaram o carro e fugiram pelo matagal. Os três assaltantes em fuga, ainda fizeram disparos contra os policiais.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Equipes da PRF com apoio de equipes da PM, fizeram diligências na região e depois de algum tempo, Policiais Militares conseguiram prender dois assaltantes. Com eles foram encontrados um revólver calibre 38 com sete munições, além de produto do roubo, como relógios e dinheiro em espécie.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
A ocorrência foi encaminhada à Central de Flagrantes de Natal.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Com informações do G1/RN</div>
</span>
</div>
<div class='apss-social-share apss-theme-1 clearfix'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=8932235616341219817&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=8932235616341219817&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=8932235616341219817&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=8932235616341219817&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3759986482748329282&postID=8932235616341219817&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
<div class='clear'></div></div>
<div class='clear'></div>
<div class='author-metabox'>
<div class='author-avatar'>
<script src=''></script><img height='100' src='https://3.bp.blogspot.com/-zpOps6i78r8/WmK3V21BM9I/AAAAAAAAUtI/EIT03TV8YjQAnXwvfHaby8bpBcTjDTbuACLcBGAs/s1600/LOGO%2BNOTICIASDORN.png' width='100'/></div>
<div class='author-desc-wrapper'><h3>Editor</h3>
<div style='margin-bottom:20px;'>Somos a Agência de Notícias que há mais de uma década traz as principais Notícias do Rio Grande do Norte, Brasil e Mundo.</div>
<div class='clear'></div>
</div>
</div>
<div id='related_posts'></div>
<script type='text/javascript'>
RelatedPost();
</script>
<div class='clear'></div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.noticiasdorn.com.br/2020/04/enfermeiro-mata-namorada-por-pensar-que.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.noticiasdorn.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Deixe o seu comentário</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=3759986482748329282&postID=8932235616341219817' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.noticiasdorn.com.br/2020/04/enfermeiro-mata-namorada-por-pensar-que.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.noticiasdorn.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div>
</div><!-- #primary -->
<div class='widget-area' id='secondary-right-sidebar'>
<div class='systabspane '>
<ul class='tabs'>
<li class='current'><a href='#'>Últimas</a></li>
<li><a href='#'>Mais Vistas</a></li>
<li><a href='#'>Editorias</a></li>
</ul>
<div class='panes'>
<div class='tab_content' style='display: block;'>
<div class='bottompost-wrapper'>
<div class='postLast'></div>
<script type='text/javascript'>
latestPost({
idcontaint:".postLast",
MaxPost:5,
ImageSize:190,
FirstImageSize:190
});
</script>
</div>
<div class='clear'></div>
</div>
<div class='tab_content section' id='tab2'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais visitados</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/04/gravida-de-8-meses-marido-e-cunhado-sao.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/zxc31pnfapLsmgBiMlL8So6HnYsaijGa9M5wr-ZO6xYoOgKWDfrcg3jlkoeIB6Orklx-fYsnB24upET1s9FHoFCekvrz7TCO0Cj8G7gF1O21Dd-XDsOJtIGIR5JOCGKisgsF48su1GOd2UROI_cN8LZilcwzMmzrKT5r2hv9puiGxYcT4m6yuaUoWKzj6xgop1wolzzDSvP0VXyjiPgJOD7-=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/04/gravida-de-8-meses-marido-e-cunhado-sao.html'>Grávida de 8 meses, marido e cunhado são mortos a tiros dentro de casa no RN</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2009/11/leitor-manda-artigo-reelatando-sua.html'>LEITOR MANDA ARTIGO RELATANDO SUA EXPERIÊNCIA NO EXAME DE ORDEM 2009.2</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/04/coronavirus-atinge-10-pessoas-da-mesma.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PKLJ_o-sR-E/XojgxJCL7AI/AAAAAAACVVM/_CkTHVtHyP4PBLf3b4ehtX4qGs7Zwl2qwCLcBGAsYHQ/w72-h72-p-k-no-nu/covid-atinge-pessoas-da-mesma-familia.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/04/coronavirus-atinge-10-pessoas-da-mesma.html'>CoronaVírus atinge 10 pessoas da mesma família, incluindo avó de 90 anos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.noticiasdorn.com.br/2020/04/enfermeiro-mata-namorada-por-pensar-que.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-C_53q43AJdc/XonzFUXCgtI/AAAAAAACVXA/F-Go6_zFC2UnKg2uiZcrHHkx-DG31jf5QCLcBGAsYHQ/w72-h72-p-k-no-nu/enfermeiro-mata-namorada.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.noticiasdorn.com.br/2020/04/enfermeiro-mata-namorada-por-pensar-que.html'>Enfermeiro mata namorada por pensar que ela o infectou com Covid-19</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tab_content section' id='tab3'><div class='widget Label' data-version='1' id='Label1'>
<h2>Editorias</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Brasil'>Brasil</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Carnaval'>Carnaval</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Cidades'>Cidades</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Educa%C3%A7%C3%A3o'>Educação</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/elei%C3%A7%C3%B5es'>eleições</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/Pol%C3%ADtica'>Política</a>
</li>
<li>
<a dir='ltr' href='https://www.noticiasdorn.com.br/search/label/SA%C3%9ADE'>SAÚDE</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=tab3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
<div class='secondary-wrapper inter section' id='secondary'><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Jornais do RN</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/QrTS2Xp21OPedBwQxGhjiMKYcBdSiGm9gqAHzG2EGin9-WGkQCZzXxjdeozN_PTTs3zoOLGT9EG43Ga1meQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.diariopotiguar.com/' target='_blank'>
DIÁRIO POTIGUAR</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-Agwe1k-QrUk/XkU7cesATzI/AAAAAAAAKl8/pSj_hMUi1uEEyO5wzZaTFQy7DjEMh8yBwCLcBGAsYHQ/s72-c/musica-saude-diario-potiguar.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://www.diariopotiguar.com/2020/02/musica-pode-estimular-do.html' target='_blank'>
Música pode estimular do desenvolvimento do cérebro à saúde emocional
</a>
</span>

                      -
                    
<span class='item-snippet'>
Estudo apresenta contribuição da neurologia na educação musical e o uso da 
música para tratar doenças como depressão



A música já é utilizada como tratame...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=secondary' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' rel='nofollow' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo de Notícias</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Arquivo de Notícias</option>
<option value='https://www.noticiasdorn.com.br/2020/04/'>Abril 2020 (18)</option>
<option value='https://www.noticiasdorn.com.br/2020/03/'>Março 2020 (14)</option>
<option value='https://www.noticiasdorn.com.br/2020/02/'>Fevereiro 2020 (14)</option>
<option value='https://www.noticiasdorn.com.br/2020/01/'>Janeiro 2020 (5)</option>
<option value='https://www.noticiasdorn.com.br/2019/12/'>Dezembro 2019 (4)</option>
<option value='https://www.noticiasdorn.com.br/2019/11/'>Novembro 2019 (9)</option>
<option value='https://www.noticiasdorn.com.br/2019/10/'>Outubro 2019 (10)</option>
<option value='https://www.noticiasdorn.com.br/2019/09/'>Setembro 2019 (4)</option>
<option value='https://www.noticiasdorn.com.br/2019/08/'>Agosto 2019 (11)</option>
<option value='https://www.noticiasdorn.com.br/2019/07/'>Julho 2019 (2)</option>
<option value='https://www.noticiasdorn.com.br/2019/06/'>Junho 2019 (12)</option>
<option value='https://www.noticiasdorn.com.br/2019/05/'>Maio 2019 (27)</option>
<option value='https://www.noticiasdorn.com.br/2019/04/'>Abril 2019 (13)</option>
<option value='https://www.noticiasdorn.com.br/2019/03/'>Março 2019 (4)</option>
<option value='https://www.noticiasdorn.com.br/2019/02/'>Fevereiro 2019 (3)</option>
<option value='https://www.noticiasdorn.com.br/2019/01/'>Janeiro 2019 (6)</option>
<option value='https://www.noticiasdorn.com.br/2018/12/'>Dezembro 2018 (2)</option>
<option value='https://www.noticiasdorn.com.br/2018/11/'>Novembro 2018 (19)</option>
<option value='https://www.noticiasdorn.com.br/2018/10/'>Outubro 2018 (14)</option>
<option value='https://www.noticiasdorn.com.br/2018/09/'>Setembro 2018 (5)</option>
<option value='https://www.noticiasdorn.com.br/2018/08/'>Agosto 2018 (22)</option>
<option value='https://www.noticiasdorn.com.br/2018/07/'>Julho 2018 (32)</option>
<option value='https://www.noticiasdorn.com.br/2018/06/'>Junho 2018 (28)</option>
<option value='https://www.noticiasdorn.com.br/2018/05/'>Maio 2018 (40)</option>
<option value='https://www.noticiasdorn.com.br/2018/04/'>Abril 2018 (22)</option>
<option value='https://www.noticiasdorn.com.br/2018/03/'>Março 2018 (10)</option>
<option value='https://www.noticiasdorn.com.br/2018/02/'>Fevereiro 2018 (17)</option>
<option value='https://www.noticiasdorn.com.br/2018/01/'>Janeiro 2018 (21)</option>
<option value='https://www.noticiasdorn.com.br/2017/12/'>Dezembro 2017 (9)</option>
<option value='https://www.noticiasdorn.com.br/2017/11/'>Novembro 2017 (8)</option>
<option value='https://www.noticiasdorn.com.br/2017/10/'>Outubro 2017 (24)</option>
<option value='https://www.noticiasdorn.com.br/2017/09/'>Setembro 2017 (3)</option>
<option value='https://www.noticiasdorn.com.br/2017/08/'>Agosto 2017 (4)</option>
<option value='https://www.noticiasdorn.com.br/2017/06/'>Junho 2017 (14)</option>
<option value='https://www.noticiasdorn.com.br/2017/05/'>Maio 2017 (7)</option>
<option value='https://www.noticiasdorn.com.br/2017/04/'>Abril 2017 (1)</option>
<option value='https://www.noticiasdorn.com.br/2017/03/'>Março 2017 (4)</option>
<option value='https://www.noticiasdorn.com.br/2017/02/'>Fevereiro 2017 (4)</option>
<option value='https://www.noticiasdorn.com.br/2017/01/'>Janeiro 2017 (37)</option>
<option value='https://www.noticiasdorn.com.br/2016/12/'>Dezembro 2016 (15)</option>
<option value='https://www.noticiasdorn.com.br/2016/11/'>Novembro 2016 (18)</option>
<option value='https://www.noticiasdorn.com.br/2016/10/'>Outubro 2016 (59)</option>
<option value='https://www.noticiasdorn.com.br/2016/09/'>Setembro 2016 (56)</option>
<option value='https://www.noticiasdorn.com.br/2016/08/'>Agosto 2016 (27)</option>
<option value='https://www.noticiasdorn.com.br/2016/07/'>Julho 2016 (6)</option>
<option value='https://www.noticiasdorn.com.br/2016/06/'>Junho 2016 (26)</option>
<option value='https://www.noticiasdorn.com.br/2016/05/'>Maio 2016 (29)</option>
<option value='https://www.noticiasdorn.com.br/2016/04/'>Abril 2016 (9)</option>
<option value='https://www.noticiasdorn.com.br/2016/03/'>Março 2016 (1)</option>
<option value='https://www.noticiasdorn.com.br/2016/02/'>Fevereiro 2016 (2)</option>
<option value='https://www.noticiasdorn.com.br/2016/01/'>Janeiro 2016 (3)</option>
<option value='https://www.noticiasdorn.com.br/2015/12/'>Dezembro 2015 (11)</option>
<option value='https://www.noticiasdorn.com.br/2015/11/'>Novembro 2015 (10)</option>
<option value='https://www.noticiasdorn.com.br/2015/10/'>Outubro 2015 (33)</option>
<option value='https://www.noticiasdorn.com.br/2015/09/'>Setembro 2015 (23)</option>
<option value='https://www.noticiasdorn.com.br/2015/08/'>Agosto 2015 (4)</option>
<option value='https://www.noticiasdorn.com.br/2015/06/'>Junho 2015 (1)</option>
<option value='https://www.noticiasdorn.com.br/2015/05/'>Maio 2015 (10)</option>
<option value='https://www.noticiasdorn.com.br/2015/04/'>Abril 2015 (10)</option>
<option value='https://www.noticiasdorn.com.br/2015/03/'>Março 2015 (2)</option>
<option value='https://www.noticiasdorn.com.br/2015/02/'>Fevereiro 2015 (1)</option>
<option value='https://www.noticiasdorn.com.br/2015/01/'>Janeiro 2015 (13)</option>
<option value='https://www.noticiasdorn.com.br/2014/12/'>Dezembro 2014 (5)</option>
<option value='https://www.noticiasdorn.com.br/2014/11/'>Novembro 2014 (2)</option>
<option value='https://www.noticiasdorn.com.br/2014/10/'>Outubro 2014 (7)</option>
<option value='https://www.noticiasdorn.com.br/2014/07/'>Julho 2014 (5)</option>
<option value='https://www.noticiasdorn.com.br/2014/06/'>Junho 2014 (31)</option>
<option value='https://www.noticiasdorn.com.br/2014/04/'>Abril 2014 (42)</option>
<option value='https://www.noticiasdorn.com.br/2014/03/'>Março 2014 (18)</option>
<option value='https://www.noticiasdorn.com.br/2014/02/'>Fevereiro 2014 (41)</option>
<option value='https://www.noticiasdorn.com.br/2014/01/'>Janeiro 2014 (58)</option>
<option value='https://www.noticiasdorn.com.br/2013/12/'>Dezembro 2013 (75)</option>
<option value='https://www.noticiasdorn.com.br/2013/11/'>Novembro 2013 (45)</option>
<option value='https://www.noticiasdorn.com.br/2013/10/'>Outubro 2013 (31)</option>
<option value='https://www.noticiasdorn.com.br/2013/09/'>Setembro 2013 (30)</option>
<option value='https://www.noticiasdorn.com.br/2013/08/'>Agosto 2013 (12)</option>
<option value='https://www.noticiasdorn.com.br/2013/07/'>Julho 2013 (3)</option>
<option value='https://www.noticiasdorn.com.br/2013/06/'>Junho 2013 (43)</option>
<option value='https://www.noticiasdorn.com.br/2013/05/'>Maio 2013 (43)</option>
<option value='https://www.noticiasdorn.com.br/2013/04/'>Abril 2013 (35)</option>
<option value='https://www.noticiasdorn.com.br/2013/03/'>Março 2013 (282)</option>
<option value='https://www.noticiasdorn.com.br/2013/02/'>Fevereiro 2013 (120)</option>
<option value='https://www.noticiasdorn.com.br/2013/01/'>Janeiro 2013 (168)</option>
<option value='https://www.noticiasdorn.com.br/2012/12/'>Dezembro 2012 (41)</option>
<option value='https://www.noticiasdorn.com.br/2012/11/'>Novembro 2012 (62)</option>
<option value='https://www.noticiasdorn.com.br/2012/10/'>Outubro 2012 (68)</option>
<option value='https://www.noticiasdorn.com.br/2012/09/'>Setembro 2012 (102)</option>
<option value='https://www.noticiasdorn.com.br/2012/08/'>Agosto 2012 (90)</option>
<option value='https://www.noticiasdorn.com.br/2012/07/'>Julho 2012 (64)</option>
<option value='https://www.noticiasdorn.com.br/2012/06/'>Junho 2012 (97)</option>
<option value='https://www.noticiasdorn.com.br/2012/05/'>Maio 2012 (52)</option>
<option value='https://www.noticiasdorn.com.br/2012/04/'>Abril 2012 (42)</option>
<option value='https://www.noticiasdorn.com.br/2012/03/'>Março 2012 (122)</option>
<option value='https://www.noticiasdorn.com.br/2012/02/'>Fevereiro 2012 (69)</option>
<option value='https://www.noticiasdorn.com.br/2012/01/'>Janeiro 2012 (111)</option>
<option value='https://www.noticiasdorn.com.br/2011/12/'>Dezembro 2011 (147)</option>
<option value='https://www.noticiasdorn.com.br/2011/11/'>Novembro 2011 (103)</option>
<option value='https://www.noticiasdorn.com.br/2011/10/'>Outubro 2011 (155)</option>
<option value='https://www.noticiasdorn.com.br/2011/09/'>Setembro 2011 (114)</option>
<option value='https://www.noticiasdorn.com.br/2011/08/'>Agosto 2011 (172)</option>
<option value='https://www.noticiasdorn.com.br/2011/07/'>Julho 2011 (239)</option>
<option value='https://www.noticiasdorn.com.br/2011/06/'>Junho 2011 (278)</option>
<option value='https://www.noticiasdorn.com.br/2011/05/'>Maio 2011 (292)</option>
<option value='https://www.noticiasdorn.com.br/2011/04/'>Abril 2011 (174)</option>
<option value='https://www.noticiasdorn.com.br/2011/03/'>Março 2011 (195)</option>
<option value='https://www.noticiasdorn.com.br/2011/02/'>Fevereiro 2011 (153)</option>
<option value='https://www.noticiasdorn.com.br/2011/01/'>Janeiro 2011 (155)</option>
<option value='https://www.noticiasdorn.com.br/2010/12/'>Dezembro 2010 (143)</option>
<option value='https://www.noticiasdorn.com.br/2010/11/'>Novembro 2010 (48)</option>
<option value='https://www.noticiasdorn.com.br/2010/10/'>Outubro 2010 (154)</option>
<option value='https://www.noticiasdorn.com.br/2010/09/'>Setembro 2010 (153)</option>
<option value='https://www.noticiasdorn.com.br/2010/08/'>Agosto 2010 (73)</option>
<option value='https://www.noticiasdorn.com.br/2010/07/'>Julho 2010 (82)</option>
<option value='https://www.noticiasdorn.com.br/2010/06/'>Junho 2010 (114)</option>
<option value='https://www.noticiasdorn.com.br/2010/05/'>Maio 2010 (95)</option>
<option value='https://www.noticiasdorn.com.br/2010/04/'>Abril 2010 (146)</option>
<option value='https://www.noticiasdorn.com.br/2010/03/'>Março 2010 (205)</option>
<option value='https://www.noticiasdorn.com.br/2010/02/'>Fevereiro 2010 (128)</option>
<option value='https://www.noticiasdorn.com.br/2010/01/'>Janeiro 2010 (82)</option>
<option value='https://www.noticiasdorn.com.br/2009/12/'>Dezembro 2009 (132)</option>
<option value='https://www.noticiasdorn.com.br/2009/11/'>Novembro 2009 (154)</option>
<option value='https://www.noticiasdorn.com.br/2009/10/'>Outubro 2009 (90)</option>
<option value='https://www.noticiasdorn.com.br/2009/09/'>Setembro 2009 (63)</option>
<option value='https://www.noticiasdorn.com.br/2009/08/'>Agosto 2009 (86)</option>
<option value='https://www.noticiasdorn.com.br/2009/07/'>Julho 2009 (70)</option>
<option value='https://www.noticiasdorn.com.br/2009/06/'>Junho 2009 (92)</option>
<option value='https://www.noticiasdorn.com.br/2009/05/'>Maio 2009 (138)</option>
<option value='https://www.noticiasdorn.com.br/2009/04/'>Abril 2009 (52)</option>
<option value='https://www.noticiasdorn.com.br/2009/03/'>Março 2009 (84)</option>
<option value='https://www.noticiasdorn.com.br/2009/02/'>Fevereiro 2009 (74)</option>
<option value='https://www.noticiasdorn.com.br/2009/01/'>Janeiro 2009 (70)</option>
<option value='https://www.noticiasdorn.com.br/2008/12/'>Dezembro 2008 (66)</option>
<option value='https://www.noticiasdorn.com.br/2008/11/'>Novembro 2008 (82)</option>
<option value='https://www.noticiasdorn.com.br/2008/10/'>Outubro 2008 (204)</option>
<option value='https://www.noticiasdorn.com.br/2008/09/'>Setembro 2008 (174)</option>
<option value='https://www.noticiasdorn.com.br/2008/08/'>Agosto 2008 (161)</option>
<option value='https://www.noticiasdorn.com.br/2008/07/'>Julho 2008 (154)</option>
<option value='https://www.noticiasdorn.com.br/2008/06/'>Junho 2008 (15)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=secondary' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div><!-- #uj-container -->
</div><!-- #content -->
<footer class='site-footer' id='colophon' role='contentinfo'>
<div class='top-footer footer-column4'>
<div class='uj-container'>
<div class='footer-block-wrapper clearfix'>
<div class='middle-2 section' id='footer1'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div hfbuxfiyopbmgez t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script id="hfbuxfiyopbmgez" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=8fa17570-731d-11ea-82ea-4d0df4c1d9d9&pid=hfbuxfiyopbmgez&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('hfbuxfiyopbmgez').remove(); }); }) (document, window); </script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3759986482748329282&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- footer-block-wrapper -->
</div><!--uj-container-->
<div class='bottom-footer clearfix'>
<div class='uj-container'>
<div class='site-info'>
 Copyright &#169; <script type='text/javascript'>document.write(new Date().getFullYear());</script>
<a href='https://www.noticiasdorn.com.br/'>NOTÍCIAS DO RN - Rio Grande do Norte</a> '' <a href='http://www.noticiasdorn.com.br/' rel='dofollow' target='_blank' title=''></a> . Todos os Direitos Reservados     
              </div><!-- .site-info -->
<div class='clear'></div>
</div>
</div>
</footer><!-- #colophon -->
<div class='clear'></div>
<div id='back-top'>
<a href='#'><i class='fa fa-arrow-up'></i></a>
</div>
</div><!-- #page -->
<script type='text/javascript'>
//<![CDATA[ 
jQuery('.inter h2').wrapInner('<span/>');
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3638369130-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>